Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nachrichten

  • Neu

    Hallo ihr Lieben,

    wie schon im Thema steht ist mir während des Fahrens mein komplettes Heck von unten nach oben mit etwa 10cm Durchmesser durch geschmort.

    Habe den LeoVince SBK2 Carbon (oder wie der sich nennt? :gruebel: ) Endtopf drunter und habe für den TÜV den DB Killer rein gemacht. Grade frischen Reifen drauf gemacht und wollte paar Kilometer fahren um den Reifen bisschen einzufahren :D
    Nach 30 Km etwa komm ich an eine Tankstelle und mein Kumpel hinter mir meint nur: WOW was hast du denn gemacht?

    Da wars schon passiert. Der Pott hat im oberen Bereich ein Loch unter dem Karbon, konnte man also nichtmal erkennen. Dadurch ist natürlich die ganze heiße Luft nach oben ins Heck entwischen und hat sich so ihren Weg gebahnt.

    Jetzt natürlich meine Frage:
    Ist das normal ?(
    Ist das jemand anderem von euch auch schonmal passiert?
    Habe jetzt schon die äußere Verkleidung und Sitzbank organisiert, aber Innenverkleidung und Pott fehlt noch. Muss ich noch an irgendwas denken?

    Liebe Grüße
  • Neu

    Hallo Leute.

    Das Problem tritt schon seit Jahren hin und wieder mal auf. Vielleicht 1-2x pro Saison sprang sie einfach nicht mehr an. Egal ob warm oder kalt. Kurz angeschoben und gut war's.

    Seit diesem Jahr jedoch immer häufiger. Tendenz zunehmend. Das sieht dann folgendermaßen aus:

    (Batterie ist nicht mehr die neueste und beste, aber ich denke an der liegt's am allerwenigsten.)

    - Mopped steht seit längerer Zeit kalt in der Garage, ich drück den Starter... springt an. Gut.
    - Fahr ein paar Stunden, tanken, Starter, springt an. Gut.
    - Beim nächsten Tanken, Starter, nix mehr!
    Lämpchen leuchten schwach, Anlasser "summt" nur noch, Zündung aus/an, geht nix mehr.
    Kurz anschieben... läuft!
    Zündung aus, Starter... springt sofort wieder an.
    - Es kann aber auch sein, dass ich an eine Ampel ran fahre, mit gezogener Kupplung, Mopped geht aus. Das selbe Spiel mit anschieben usw...

    Das Ganze ist irgendwie sporadisch, für mich nicht so richtig nachvollziehbar...
    Ich hoffe es ist halbwegs…
  • Neu

    Moin zusammen,

    will eigentlich keinem das Wochenende versauen, aber ich habe gestern in der BMW - Bravo etwas gelesen (tatsächlich nur im Nachrichtenteil - hätte man eigentlich ein fettes Hauptthema draus machen müssen), was ich Euch nicht vorenthalten möchte:
    Die Redakteure von Europas größter Motorradpostille haben ein Interview mit Christoph Gatzweiler, dem Technik - Chef des IVM (Industrieverband Motorrad e.V.) geführt, bei dem es um die aktuelle Debatte um zu laute Motorräder und künftige Geräusch - Grenzwerte ging.
    Nach aktuellem Stand der Dinge soll die Euro 5 - Norm ja in zwei Stufen in Kraft treten: 2020 mit Bezug auf das Abgas und 2024 im Hinblick auf das Geräuschverhalten.
    Letzteres dann aber richtig heftig, denn während pro forma noch über künftige Antriebskonzepte diskutiert wird, hat die EU quasi ab diesem Datum das Ende des Verbrenners im Zweirad beschlossen.
    Man geht aktuell davon aus, daß der künftige, maximal zulässige dB (A) - Wert um fünf Dezibel verringert…
  • Neu

    Hallo

    ich habe eine SC50 von 2003 mit derzeit 36 tkm. Seit ca. 200 km habe ich ein Problem im Drehzahlbereich bis ca. 3500 Umdrehungen (fast 4000 wenn Sie richtig warm ist). Es äußert sich darin das Sie in dem Bereich nicht durchzieht, sich verschluckt und man nur wenig Gas geben kann bis sie über dem Drehzahlbereich ist. Darüber läuft sie super und zieht sauber und druckvoll bis in den roten Bereich. Das Verhalten ist schwierig zu beschreiben, ein brubbeln vielleicht auch Zündaussetzer (nach zieht sie aber sauber). Wenn Sie im Standgas läuft ist alles sauber, man hört nur alle paar Sekunden einen Mini Verschlucker, eher ein kurzes Zucken (Sorry, anders kann ich es nicht beschreiben).

    Was habe ich schon gemacht. Ich habe im Netz schon etwas gesucht und zwei Dinge gefunden. Einmal defekter Benzindruckregler, bei dem dann über die defekte Membran zu viel Benzin in die Zylinder läuft. Das habe ich im Stand und bei laufendem Motor geprüft. Aus dem Überlaufschlauch lief kein Benzin.…
  • Neu

    Hi there,

    war gerade mit meiner Blade aufm Dyno und das Ergebnis war etwas enttäuschend, bzw. verwirrend.
    Kurz zum bike: 04er SC57 mit 30k km, Ventilspiel i.O.; BMC Luftfilter, Akrapociv Race Slipon und PC5 mit Standart Software, keine Einzelabstimmung.

    Wie Ihr anbei sehen könnt, Kurven sehen recht sauber aus, die SC57 leistet nach EG 153PS und 111Nm am Hinterrad. :whistling:
    Das sollten an der Kurbelwelle doch ca. 165PS und nach DIN nochmal 5-6 PS mehr sein oder liege ich da falsch??!! Versteht mich nicht falsch, ich bin mit dem Moped zufrieden, nur verstehe ich nicht, wie es sein kann, dass ich trotz Tuning gerademal so annähernd an die Serienleistung ran komme!? Des Weiteren ist es so, dass 2 Kollegen von mir eine GSX-R 1000 K7 und eine R1 RN22 fahren, sind ja beide mit knapp über 180PS angegeben, die mache ich beide frisch :evil: !? Da stimmt doch irgendwas nicht, entweder der Dyno lügt oder die Mopeds streuen alle abartig nach unten ?( .......... Bitte um fachmännische Erfahrungswerte :thumbsup:

Ungelesene Themen

Thema Antworten Letzte Antwort

Motorprobleme bis ca. 3500 Umdrehungen

3

Dr.Fireblade

SC33 geht sporadisch aus und springt dann nicht mehr an.

4

Dr.Fireblade

Auspuff geplatzt und Heck durch geschmort...

0

Gabel evtl. verbogen?

7

Barney1978

Leistungsmessung SC57 etwas enttäuschend

16

Hondahinki

Letzte Aktivitäten