Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nachrichten

  • Neu

    Hallo zusammen,

    ich brauche mal bitte eure Hilfe, habe schon die Suchfunktion rauf und runter durchforstet, aber leider nichts passendes g. Ich hab mir eine SC44 ohne Lambdasonde für die Rennstreke gekauft, das Steuergerät war defekt. Neues Steuergerät mit Sender für die WFS eingebaut und sie Läuft wieder. Da es sich um ein Steuergerät von einer SC44 mit Lambdasonde handelt, habe ich einen Widerstand verlötet und sie lief ohne Probleme bis ich sie ausgemacht habe. In voller Eifer habe ich den Heckkabelbau abgeschnitten, da ich ihn nicht mehr brauche, Frontbeleuchtung ist auch nicht mehr vorhanden, leider habe ich vergessen die Batterie abzuklemmen, als ich den Kabelbaum durchtrennt habe, Kabel habe ich alles isoliert. Ich habe dann nochmal die Zündung angemacht und es geht nur der Tacho an. WFS leuchtet nicht, Kraftstoffpumpe macht nichts und der Anlasser dreht auch nicht, wenn ich den Starknopf drücke. Als das Steuergerät defekt war, hat die WFS nicht geleuchtet, aber…
  • Neu

    Moin Leudde,
    da hab ich am Sonntach mal die zeit genutzt und mal das Hinterrad ausgebaut und alles richtig sauber gemacht. Schon heftig wieviel schmontz sich da ansammelt.
    Kette natürlich auch piekfein sauber gemacht. Und da guck ich so am vorderen ritzel und da hat das spiel. Kann man so 1mm auf der Welle hin und her schieben. denk ich, Schraube lose. Aber nix da, bombenfest. Hat auch radial kein spiel, nur achsial. Kann mir nicht vorstellen das das normal ist.
    Kann mir mal jemand was dazu sagen? da fehlt doch bestimmt was.
  • Neu

    Hallo zusammen,

    ich bin seit April ebenfalls glückliche Besitzerin einer Firbelade und somit neu hier :)
    Wie es das Schicksal so will (obwohl es mir zuvor in 8 Jahren nicht ein einziges Mal passiert ist), ist mir mein neues Motorrad neulich leider umgekippt.
    Zum Glück ist kaum etwas passiert und zu sehen ist es auch nur, wenn man es weiß, aber es musste der Kupplungshebel ausgetauscht werden.
    Das habe ich im Rahmen der Inspektion von Honda machen lassen.
    Als ich von Honda wieder losgefahren bin, ist mir aufgefallen, dass beim Herunterschalten eines Gangs die Drehzahl bei noch gezogener Kupplung kurz nach oben geht (man hört es und sieht es auch bei der Drehzahlanzeige).
    Ich habe am selben Tag auch schon bei Honda angerufen und nachgefragt. Da sagte man mir, dass das bei Honda-Motorrädern so gewollt wäre und somit normal ist.
    Vor dem Tausch des Kupplungshebels ist es mir jedoch noch nicht aufgefallen, aber vielleicht war ich nach der Inspektion auch einfach sensibilisert darauf,…

Ungelesene Themen

Thema Antworten Letzte Antwort

Blade macht keinen Mucks

3

Blechnase

Schwingermontage SC57

5

sturzflug

Sturzpad's für die SC77

14

Kraftrad

CBR 400 RR mit A2 Führerschein

5

Kagome

Runde 5 - Le Mans

3

Kraftrad

Letzte Aktivitäten

  • Blechnase -

    Hat eine Antwort im Thema Blade macht keinen Mucks verfasst.

    Beitrag
    Habe alle Sicherung geprüft und durchgemessen, sind alle heile.
  • sturzflug -

    Hat eine Antwort im Thema Schwingermontage SC57 verfasst.

    Beitrag
    Steht da doch...
  • MarcoSC50 -

    Hat eine Antwort im Thema Blade macht keinen Mucks verfasst.

    Beitrag
    Dass Du die Batterie nicht abgehängt hast, beim durchtrennen des Kabelbaumes, war ein kapitaler Fehler :nono: Vielleicht ist da "nur" Heckbeleuchtung und Blinker, aber über Masse bekommst Du an verschiedene Punkte Spannung ab, und der Kurzschlussstrom ist…
  • blade1000 -

    Mag den Beitrag von Dr.Fireblade im Thema K & N Oelfilter geplatzt.

    Like (Beitrag)
    Wir haben hier so ne Art Beetlejuice... wenn du dreimal Newtonmeter schreibst, springt der aus dem Kästchen....
  • chris16 -

    Hat eine Antwort im Thema Schwingermontage SC57 verfasst.

    Beitrag
    Es kommt nicht so ganz klar rüber was du meinst
  • Egonpriet -

    Hat eine Antwort im Thema Schwingermontage SC57 verfasst.

    Beitrag
    Genau,die Hinterradschwinge! Dort sind 2 M34 Müttern verbaut und eine kleinere im Bereich des Schwingungsdämpfers!
  • Kraftrad -

    Hat eine Antwort im Thema Sturzpad's für die SC77 verfasst.

    Beitrag
    Schau mal bei Kurvis rein.
  • Kagome -

    Hat eine Antwort im Thema Sonstige CBR 400 RR mit A2 Führerschein verfasst.

    Beitrag
    ich schmeiß mal kurz die cbr500rr in den Raum - die ist speziell für den A2 Führerschein gemacht.
  • Kraftrad -

    Hat eine Antwort im Thema MotoGP Runde 5 - Le Mans verfasst.

    Beitrag
  • Kagome -

    Hat eine Antwort im Thema Sitzbank - glatt oder rutschfest? verfasst.

    Beitrag
    Lederseife wäre ggf. eine Option für die Sitzbank. Ich frag mittlerweile die Werkstatt nach der Inspektion, ob die die Sitzbank behandelt haben. Normalerweise ist die Sitzbank relativ rutschfest, bis die Werkstatt die mal gewartet hatte - alter…
  • FireHornet -

    Hat eine Antwort im Thema Sturzpad's für die SC77 verfasst.

    Beitrag
    Wie einfach ist die Montage der GB Racing Motorschützer? Hat zufällig jemand die Anzugsmomente parat?
  • dunlop -

    Hat eine Antwort im Thema Blade macht keinen Mucks verfasst.

    Beitrag
    Ich habe nur Mitleid mit der schoenen Sc44.
  • Blechnase -

    Hat das Thema Blade macht keinen Mucks gestartet.

    Thema
    Hallo zusammen, ich brauche mal bitte eure Hilfe, habe schon die Suchfunktion rauf und runter durchforstet, aber leider nichts passendes g. Ich hab mir eine SC44 ohne Lambdasonde für die Rennstreke gekauft, das Steuergerät war defekt. Neues…
  • falo_ -

    Hat eine Antwort im Thema Maschine geht heiss bei 8000 U/min aus verfasst.

    Beitrag
    Danke an alle, die hier Ideen hatten. Leider führt keine zu einem Ergebnis, das mich sicher machen kann, dass die Maschine beim nexten Renntag funktioniert. Ich habe ja auch keine Möglichkeit, Veränderungen zu testen. Ich ziehe meinen für 2019…