Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nachrichten

  • Neu

    Hallo.
    Möchte eine Ganganzeige bei meiner SC44 von Gipro verbauen. Die Stecker sollten kein Problem sein. Das grün/ schwarze einzelne Kabel soll wohl an das Steuergerät an das nur gelbe Kabel geklemmt werden. Es funktioniert bei mir nicht. Kann auch die Programmierung falsch gemacht haben.
    gibt es einen Belegungsplan , sind die Kabel richtig ( an das gelbe ) angeschlossen.
    Wer kann mir hierbei helfen / Tipp geben.
    Danke euch.
    Grüße
    Lothar.
  • Neu

    Guten Abend wehrte Gemeinde,

    [Ja; der nächste LiMa/Stator-Thread.. SORRY dafür!! :/ ]

    Habe mir vor knapp 5 Wochen meine Blade gekauft und bin bei der Suche nach Antworten, auf diverse Fragen, immer wieder hier im Forum gelandet und auch fündig geworden..
    An dieser Stelle mal besten Dank an alle Beteiligten, für diese großartige "Wissens-Datenbank" die hier geschaffen wurde. :thumbsup:

    Zu meinem aktuellen Problem bin ich leider nicht fündig geworden..

    Habe die 2004er Blade, Stator war defekt. Beim ersten Öffnen des Motordeckels schon gesehen, dass die überarbeitete Version verbaut ist.
    (eingravierte Nummer an der Seite des Rotors, Regler hat die senkrechten Kühlrippen und zusätzlich scheint der Deckel selbst auch "06" gefertigt worden zu sein)
    Also habe ich mir lediglich den Stator einzeln neu bestellt, bei mtp-racing. Super schnelle Lieferung. ABER schon beim Auspacken gefielen mir die Wicklungen nicht wirklich. Meiner Meinung nach zu dünn und augenscheinlich weniger Wicklungen pro Spule.
  • Neu

    Moin zusammen,

    Ich komme nun endlich dazu meinen Powercommander V mit Autotune in meine Blade einzubauen.
    Hierbei stolpere ich gerade über die Lambdasonde vom Autotune.
    Eigentlich ist mein Plan: Original Lambda raus statt dessen O2 eliminattor rein
    Statt der originalen Lambda die von Autotune rein. Fertig

    Beim Recherchieren ist mir aber aufgefallen, dass immer davon geredet wird, die Lambda von Autotune (als 2. Sonde) einzuschweissen.

    Bin ich nun mit meiner Idee besonders schlau, oder was ist der Grund, dass ich diese Über diese Lösungsvariante nichts lese und alle die Sonde zusätzlich lieber einschweissen?
    Oder übersehe ich etwas?

    Danke für Eure Hilfe!
  • Neu

    Hallo zusammen. Eine kurze Frage noch bitte.Ich habe ( Nur im warmen Zustand)ein nagelndes Geräusch. Es kommt nicht von der Kupplung, das kann man hören.Es kommt irgendwo oberhalb der Kupplung, Richtung Vergaser.Es ist auch,wenn ich die Kupplung ziehe.Es ist auch kein rasseln oder klopfen.sonder ein Nageln. Steuerkettenspanner ist vor 5000km neu gekommen.Ansonsten läuft sie sehr gut.Woher könnte das kommen? Die SC 28 hat jetzt 60000 km runter.Im kalten zustand hört man nix
    Gruss

Ungelesene Themen

Thema Antworten Letzte Antwort

Honda 900 rr sc28 19 Jahre standzeit baujahr 1992

395

dunlop

SC77 Auspuff

311

blader81

Autotune Lambdasonda anstatt original Lambdasonde

10

dunlop

Keine Leistung mehr ab 8000 U/min ?

43

V3Honda

Nach Ventil Spiel einstellen springt sie nicht mehr an

104

chris16

Letzte Aktivitäten

  • dunlop -

    Hat eine Antwort im Thema Honda 900 rr sc28 19 Jahre standzeit baujahr 1992 verfasst.

    Beitrag
    Ich verstehe schon das Problem. Gulli will den Motor nicht zum testen einbauen, wenn er dann doch wieder raus muss. Du wirst schon das richtige tun. :)
  • blader81 -

    Hat eine Antwort im Thema SC77 Auspuff verfasst.

    Beitrag
    Ich geb euch einen Tipp, Lasst den Original Auspuff dran, der ist schon laut und reicht, der hat die optimalen Leistungen, was man aus der Maschine rausholen kann. Eine Zubehörauspuff ist fast immer mit Nachteilen zu rechnen, kostet mehr Geld,…
  • dunlop -

    Hat eine Antwort im Thema Autotune Lambdasonda anstatt original Lambdasonde verfasst.

    Beitrag
    Zitat von FireBlade Chris: „Zitat von blade1000: „Zitat von dunlop: „Vielleicht ging es auch dadrum die Funktion des geregelten Kats beizubehalten. “ lese ich so nicht raus. Sein Plan ist der richtige. “ Vor allem was soll das dann bringen wenn…
  • dunlop -

    Hat eine Antwort im Thema Autotune Lambdasonda anstatt original Lambdasonde verfasst.

    Beitrag
    Hier noch zu Tuev: vrod-forum.eu/bbl5/forum/index…-powercommander-5-und-au/ bei einigen haut es dann nicht hin mit den 0,3%.
  • bolle1902 -

    Mag den Beitrag von Steve77 im Thema Neu hier.

    Like (Beitrag)
    Wie wäre es mit einfacher Ignoranz gegenüber blader81? Oder mit dem Verbannen ausm Forum? Er bekommt doch hier ständig Futter und wird immer fetter. Er bräuchte doch sicher schon zwei Blades um vorwärts zu kommen. :straf:
  • V3Honda -

    Hat eine Antwort im Thema Keine Leistung mehr ab 8000 U/min ? verfasst.

    Beitrag
    Ist das "Luftleitblech" (Plastikteil mit Gummilappen dran) vorhanden und richtig montiert? Verkleidung-vorne-Motorabdeckung-Spritzschutz-Honda-CBR-900-RR.jpg Ich meine, wenn ab einer bestimmten Geschwindigkeit, nicht Drehzahl, nichts mehr geht, dann…
  • bolle1902 -

    Mag den Beitrag von Gitsch im Thema Neu hier.

    Like (Beitrag)
    Zitat von blader81: „dunlop ist ein Troll u hetzt wieder, ich glaube er gehört zu AfD u kommt aus dem Osten. Dumlops Frau hat ihn wohl gestern nicht ran gelassen bzw. fremdgebumst, deswegen ist dunlop so eklehaft im Forum. Einfach dunlop ignorieren,…
  • Derbe -

    Mag den Beitrag von chris16 im Thema Nach Ventil Spiel einstellen springt sie nicht mehr an.

    Like (Beitrag)
    anlasser plus ist das dicke kabel am anlasser und batterie plus ist rot. Beides plus. Da die kabel vom multi dranhalten. Einstellung milli Volt .Theoretisch misst du 0 volt= beide spannungen sind gleich. Durch den widerstand hast du aber unter last eine…
  • Plastevieh -

    Hat eine Antwort im Thema Keine Leistung mehr ab 8000 U/min ? verfasst.

    Beitrag
    Danke dafür. Gibt es noch zielführende Beiträge?
  • chris16 -

    Hat eine Antwort im Thema Nach Ventil Spiel einstellen springt sie nicht mehr an verfasst.

    Beitrag
    anlasser plus ist das dicke kabel am anlasser und batterie plus ist rot. Beides plus. Da die kabel vom multi dranhalten. Einstellung milli Volt .Theoretisch misst du 0 volt= beide spannungen sind gleich. Durch den widerstand hast du aber unter last eine…
  • gulli -

    Hat eine Antwort im Thema Honda 900 rr sc28 19 Jahre standzeit baujahr 1992 verfasst.

    Beitrag
    ok vielen dank! Das werde ich soweit mir alles mal durch den Kopf gehen lassen. Zündkerzen prüfe ich nochmal aber die habe ich mit drehmoment angezogen. Krümmer hätte ich auch noch und das mit dem auspuff wäre kein Problem. Nur hat die Kühlung…
  • Derbe -

    Hat eine Antwort im Thema Nach Ventil Spiel einstellen springt sie nicht mehr an verfasst.

    Beitrag
    Wie gesagt ich habe gemessen bevor ich angelassen habe und während ich angelassen habe. Ansonsten bitte nochmal ne Anleitung wie ich wo was dran halten muss. :whistling:
  • FireBlade Chris -

    Hat eine Antwort im Thema Nach Ventil Spiel einstellen springt sie nicht mehr an verfasst.

    Beitrag
    Zitat von Derbe: „Entspricht der Batteriespannung. Beim startvorgang bricht der auf ca. 10,5V ein. “ Dann hast du aber nicht das gemessen was chris16 geschrieben hat, da hättest du nahe 0 Volt haben sollen wenn das Relais geschaltet hat, weil über…
  • Derbe -

    Hat eine Antwort im Thema Nach Ventil Spiel einstellen springt sie nicht mehr an verfasst.

    Beitrag
    Zitat von chris16: „wie wärs mit dem spannungsabfall ( multimeter>volt) zwischen batterie plus und anlasser plus? “ Entspricht der Batteriespannung. Beim startvorgang bricht der auf ca. 10,5V ein. Habe das Relais nach WHB durchgeprüft. Wenn ich…
  • TeXaner -

    Hat eine Antwort im Thema Honda 900 rr sc28 19 Jahre standzeit baujahr 1992 verfasst.

    Beitrag
    Was mir noch dazu einfällt. Zündkerzen alle richtig angezogen?