Suchergebnisse

Suchergebnisse 1-20 von insgesamt 32.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ruckekn, keine Gasannahme, Rote Lampe

    Timo_RR - - SC57

    Beitrag

    War eine Neugebaute LIMA aber habe keine Probleme damit. Sie hatte am Anfang einen Masseschluss, dieser wurde aber von mir behoben. Ich habe Pole mit Polfett eingeschmiert und die Anschlüsse überprüft. Bis jetzt läuft alles ohne Probleme.

  • Ruckekn, keine Gasannahme, Rote Lampe

    Timo_RR - - SC57

    Beitrag

    Lima ist eine neue vor ca 1000 km gekommen. Batterie ist ein wirklich guter Ansatz. Vielen Dank ich werde es heute noch ausprobieren und morgen berichten

  • Ruckekn, keine Gasannahme, Rote Lampe

    Timo_RR - - SC57

    Beitrag

    Hallo zusammen, vor ein paar Tagen ging bei meiner Blade die HISS Lampe an und zeitgleich die rote Lampe unten Rechts im Tacho. Sie nahm kein Gas mehr an und ging anschließend aus. Dies passierte zunächst erst 1x am Tag bei sehr niedriger Geschwindigkeit. Aktuell passiert es mehrmals pro Fahrt. Manchmal geht der tacho aus und bleibt aus. Jedes Mal wenn sie kein Gas mehr nimmt fällt der Drehzahlmesser auf 0. Zudem habe ich abends festgestellt dass das Fernlicht mal heller und dunkler bei der Fahr…

  • Fehlzündungen / Verändertes Motorgeräusch

    Timo_RR - - SC57

    Beitrag

    Ich bin heute morgen noch eine Runde zu fahren um weitere Sachen herauszufinden um das Problem besser beschreiben zu können. Auf der Autobahn hört man natürlich nicht so gut den Motor. Auf der Ausfahrt war das Geräusch verschwunden. Also Thema erledigt.

  • Fehlzündungen / Verändertes Motorgeräusch

    Timo_RR - - SC57

    Beitrag

    Seit der letzten Ausfahrt habe ich folgendes Problem: Motorrad braucht etwas länger zum Anspringen aber läuft danach recht konstant. Sobald ich losfahre habe ich beim rollen starke Fehlzündungen und beim beschleunigen ist das Motorgeräusch ganz anders wie gewohnt. Sie hört sich eher an wie ein BigBang-Motor oder V4. Leistung fehlt auch ein Stück. Bei ca 4-5000 U/min werden Die Symptome geringer. Könnt ihr mir weiterhelfen? Ich würde jetzt Richtung Zündkerzen forschen aber ich habe auch gelesen d…

  • Was ist das? *Wiederaufbau*

    Timo_RR - - SC57

    Beitrag

    Alles klar ich danke euch. Habe sie bei Ersatzteilen halt echt nichts gefunden.

  • Was ist das? *Wiederaufbau*

    Timo_RR - - SC57

    Beitrag

    Hallo zusammen, ich besorge zur Zeit einige Schrauben und Kleinteile für meine Blade und dafür nutze ich gewöhnlich "bike-parts-honda" wo kleine Zeichnungen hinterlegt sind. So findet man schnell die richtige Schraube. Nun zu meinem Problem: Bei der Befestigung von der Scheinwerfereinheit an die Kanzel fehlen mir kleine Klemmen, welche ein Gewinde besitzen um die Schrauben vom Scheinwerfer festzuziehen. Kann mir jemand sagen wo man die herbekommt geschweige denn wie die heißen? Grüße

  • Welcher Kraftstoff

    Timo_RR - - SC57

    Beitrag

    Also ich tanke eigentlich immer Super95. Bei jedem Polo Besuch gibt es noch ein paar Additive als shooter in den Tank das macht dann auch die Einspritzdüsen sauber und säubert das Spritsystem mal durch. 83metoo hat dazu mal ein Review hochgeladen und ich habe ein gutes Gefühl wenn ich selbst den Spritz ein bisschen aufbereite

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Ja danke für die große mir entgegen gebrachte Bereitschaft und die vielen Tipps auf dieses Forum ist verlass. Ich werde die Sachen demnächst bestellen und die Blade fit machen. Grüße an alle

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Ja ich habe herzlich gelacht als ich die Wicklung gesehen habe. Nächstes mal koche ich mir darin was Ich spiele auch mit dem Gedanken einen Facelift Rotor und stator von mtp zu bestellen. Sollte dann alles klappen. Wenn der Stator dann abschmiert hole ich mir halt einen überarbeiteten. Passt der Rotor vom Facelift auf die BJ04?

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Update zu meinem Problem: Hab die Lichtmaschine jetzt mal ausgebaut da in anderen Beiträgen die Rede von verbrannten Anschlüssen die Rede war. Da ich aus Prinzip gern an der Blade schraube hab ich die linke Seite mal zerpflückt Wie auf dem Anhang zu sehen ist, ist die Isolierung von der Wicklung komplett weg gebrannt und insgesamt ist die Wicklung sehr verschmort. Das Problem ist also gefunden, wie bei sehr vielen anderen Blades aus dem Baujahr. Überarbeitete Lima ist schon bestellt Eine kleine …

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Ich habe bereits mehrfach bei Mtp-racing.de bestellt und bin eigentlich immer super zufrieden gewesen. Die Alternative wäre, die Lima zu Motek zu schicken um sie neu wickeln zu lassen aber da würde ich 5 Wochen warten... Ich will eigentlich einfach noch fahren diese Saison Deswegen dachte ich auch dran bei mtp oder gebraucht zu kaufen. Kabelbrand will ich nun wirklich nicht provozieren... Dabei sind die Bewertungen und Resonanzen bei Mtp eigentlich immer überdurchschnittlich gut. Ich würde den o…

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Ich habe mich in dem Thema mal schlau gemacht und habe gesehen, dass es sogar eine 5 Jahre Garantie Verlängerung für die SC57 gab. Das Lima Problem ist sehr verbreitet und viele die ich gefragt habe, haben auch auf die Lima getippt. Ich werde die Ersatz-Lichtmaschine von Mtp-racing.de im Auge behalten aber erstmal abwarten und alles durchmessen Es gibt viele Beiträge in etlichen Foren die dieses Thema behandeln und es scheint bei vielen Motorrädern ein Problem zu sein. Wie schon gesagt werde ich…

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Aber der Ladekreislauf besteht doch aus 3 Komponenten (Lima, Regler, Batterie). Wenn ich 2 dieser Komponenten schon erneuert habe, kann es doch eigentlich nur die Lima sein, wenn sogar das Licht schwächer wird bei laufendem Motorrad. Hab mir jetzt ein Multimeter bestellt und werd das wie schon gesagt mal durchmessen

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Erstmal danke für die Anleitungen von euch. Ich hatte die Batterie gestern voll geladen und eingebaut. Hab sie danach angeschmissen und ca 5 Minuten laufen lassen. Kann natürlich sein dass bei meiner etwas zu niedrigen Leerlaufdrehzahl (ca. 1000 - 1100 u/min) die Lima nicht genug produziert. Hab die Maschine dann ausgemacht und nach etwas Zeit wieder angemacht. Einwandfrei angesprungen. Heute wollte Ich das Prozedere wiederholen und die Batterie ist wieder leer gewesen. Ich würde demnächst mal v…

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Also der Regler ist gebraucht und meinen alten Regler habe ich ja so oder so noch. Werde mal nach einer Reparaturanleitung suchen und dem Problem dann auf den Zahn fühlen wenn es nach dem Richter immer noch vorhanden ist. Ich würde die ganzen Sachen gerne durch messen aber mein Wissen ist wie schon gesagt in der Sache beschränkt Also Anleitungen oder Hilfestellungen nehme ich gerne entgegen

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Es ist noch nichts gemessen aber ich komme gern auf das Angebot zurück wenn das Problem noch vorhanden ist obwohl der Regler gewechselt ist. Bin in der Nähe von Düsseldorf anzufinden.

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Meine Geldbörse gibt auch nicht alles her aber ich habe einen preiswerten Regler gefunden. Ladestrom konnte ich ja messen als die Blade lief und ich ein Voltmeter an die Batterie gehalten habe. Ich weiß nicht wie viel Ladestrom floss aber es floss welcher und das heißt ja dass die Lima wenigstens etwas funktioniert, auch wenn sie vielleicht zu wenig produziert. Ich persönlich brauche so einen Batterie mate nicht da ich ja ein Voltmeter habe.

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Messfehler kann gut sein. Ich kenne mich mit Elektrik halt einfach nicht aus aber was nicht ist kann ja noch werden. Ich habe vom lieben Claude einen Auszug aus dem Werkstatthandbuch bekommen und werde anhand dessen mal das System erneut messen. Dir Hauptsache ist natürlich dass ich schnell wieder fahren kann. Zur Not gehe ich nach dem k.o. System. Wenn ich den Regler ersetze und das nichts bringt wird es wohl an der Lima liegen

  • Lima / Gleichrichter kaputt? HILFE!

    Timo_RR - - SC57

    Beitrag

    Ich würde jetzt davor ausgehe dass sie nicht übergekocht ist weil ich keine Flüssigkeiten in der Nähe der Batterie gefunden habe Ich habe jedoch neue Erkenntnisse für Leute die mir helfen möchten: Ich habe mir ein Voltmeter vom Nachbarn geschnappt und habe mal versucht mit meinem geringen Wissen ein paar Sachen zu checken. Hab das Voltmeter auf 20 V gestellt und habe angefangen. !Batterie war nicht voll geladen als ich angefangen habe! Batterie: 10,6-11,8 ca je nach Gasstellung Nach dem LIMA-Reg…