Neu im Forum und heute die sc57 gekauft und eine Frage gleich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich fahre meine 2005er SC 57 seid 2005 d.h. hab sie damals neu gekauft :)
    Ein ruckeln beim anfahren oder was auch immer du meinst habe ich nie bei meiner gehabt bzw. festgestellt.

    Das einzige was ich hatte war ein "Konstantfahrruckeln"...was einige hier kennen.

    Die habe ich mit gute Kettenspannung...Gaspiel auf null...o2 Eli..und PC V in den Griff bekommen bzw. ist nicht mehr vorhanden.

    Desweiteren gab es auch bei mir ein Gabbelrattern was auch allgemein bekannt war.

    Nach Wechsel auf die von Honda empfohlenen Beläge ist dies auch nicht mehr aufgetreten...

    Ich habe wohl mein Fahrwerk bei Franz Racing komplett überarbeiten lassen und Öhlinskomponenten verbaut.

    Hinten fahre ich auch 2 Zähne mehr....was auch einen gute Lösung war :)

    Reifen hinten habe ich auf einen 55er gewechselt.....in Verbindung mit dem Fahrwerk ist es ein Genuss damit zu fahren...im Vergleich zum Orginal.

    Ich habe einige Kumpels mit moderneren Supersportlern ....und im Vergleich steht eine modefizierte SC 57 den neuen Exemplaren im Vergleich Fahrwerk und auch Leistung ( praxisbezogen :) )....in nichts nach und macht immer noch einen Mordsspass !
  • wenn der Honda Händler meinte ist alles gut ? Dann gibt es eigentlich kein Problem,weil wenn einer da wäre gäbe es Arbeit somit Geld für Ihm.
    vielleicht 2 Meinung bei anderen einholen.

    Lese mal Tests zum Mopped gib in google ein,belese dich mal.Youtube funktion .

    Eigentlich gibt es nur Zug/Schiebebetrieb etwas was nervt .
    Ruckeln im Sinn leicht hin und her gibt es bei meiner auch nicht nur wenn auf/zu höre ab und zu knallen aber mit etwas gas ist weg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von superfireblade10000 ()

  • habe Heute noch einen zweiten Termin in einer anderen honda Werkstatt. Der wollte die auch mal Probefahren. Wenn der das auch nicht merkt was ich meine weiss ich auch nicht weiter vllt bezeichnet der das ja irgendwie was ich als stottern oder ruckeln betitelte und dann hoffe ich das man das irgendwie abstellen kann. Ich Berichte dann hier wie es ausgegangen ist
  • im kalten oder im warmen Zustand?Oder immer?Wie hoch ist der Standgas?Luftfilter begutachtet?Der soll bei 18 000 neu rein oder du nimmst die Guten KN und gut ist.

    Ich kann dir sagen meine zieht immer stottert oder ruckelt nicht ,vieleicht stand sie etwas herum und hat etwas an Ablagerungen mal angenommen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von superfireblade10000 ()

  • Fahr die mal paar mal warm und schau dann,vieleicht schaltest du zu langsam,kurz und entschlossen,gas weg,alles möglichst schnell, oder die Kupplung rutscht etwas wegen neuen Öl , schon komisch das der Erste Honda Heini nichts gemerkt hat.Zum schnell fahren reicht erstmal.

    Ich persönlich sehe da kein grosses problem

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von superfireblade10000 ()

  • Ich sehe da auch kein Problem, denn Entschuldigung, du fährst Motorrad und kein Auto, da sind Drehzahlen über 3000U/min eh normal an der Tagesordnung. Auch meine SC59 fährt unterhalb von 3-3.5 tU/min extrem ruckelig. Dafür sind die Motoren einfach nicht konstruiert. Innerorts fahre ich höchstens im dritten Gang.

    Dass das bei ner 600er besser ging kann ich mir aber auch irgendwie kaum vorstellen, denn die will ja eigentlich noch mehr Drehzahl haben.
  • Die alte 1200-er Bandit sollte man gar nicht unter 3000U/min. stark beschleunigen. Die hatte ein GSXR1100 Getriebe verbaut. Durch andere Nockenwellen und 100ccm mehr hat die schon unter 3000U/min so viel Drehmoment, das die schmalen Getrieberäder pitting bekommt was zum brechen der Getrieberäder führen kann.
  • ja die sc57 ist ein Männliches Erwachsenen Motorrad der bei Anfahren bei mir nicht Ruckelt sondern zieht Vorwärts in jeden Gang bei jeder Drehzahl
    Aber nur weil ich mich persönlich kümmere.

    Und sieht verdamt gut aus.

    Standfest mit hochen Qualitätsanmutung.

    Ich würde sie garnicht unter 3000 fahren wollen schon wegen der Wärme und Stator Geschichte.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von superfireblade10000 ()

  • Schön, das hier keiner auf das eigentliche Problem eingeht.

    Die SC57 hat zwei Einspritzleisten. Eine für den Bereich bis 3000\min, dann schaltet die Vollastanfettung zu. Das haben die gemacht, damit in niedrigen Drehzahlen gut kontrollierbar beschleunigt werden kann, in oberen Drehzahlen reicht Durchlass und Einspritzposition nicht mehr, deswegen gibt's dann noch ne Dusche.

    Wenn jetzt also die erste Einspritzleiste nicht genug Sprit kriegt, passiert das was Du da beschreibst.

    Aufgrund meiner Erfahrungen mit der immer schlechter werdenden Benzinqualität und der seit Jahren sinkenden Jahreslaufleistung von Mopeds tendiere ich einfach mal dazu zu behaupten, das da ein Einspritzventil zugeharzt ist.

    Es gibt da verschiedene Benzinzusätze, die Du in den Tank kippst, die lösen solche Popel auf und setzen die Düsen wieder frei. Kann ich das Zeugs von LiquiMoly empfehlen, Injectionclean oder so ähnlich.

    Damit sollte sich das Problem "lösen" lassen, im wahrsten Sinne des Wortes. Nen O2 Eliminator hilft Dir dann noch beim Reduzieren des Teillastruckelns, dann läuft die SC57 wie Butter...