ABS Totalausfall

  • Blutschlumpf schrieb:

    Ich habe vor kurzem mein ABS ausgebaut und dementsprechend alles übrig...
    Ca 11.000km verbaut gewesen (bj 2013), jährlicher BFK dgf.

    Ebaypreis -10% (die Gebühren hätte ich eh) würde ich wohl mitmachen :)
    Guten Morgen,

    Ja das klingt doch gut.. kannst du mir ne pn schreiben was du noch dafür willst?

    Mal noch ne ganz dumme frage... ist die hintere und die vordere Leisungseinheit eigentlich baugleich? Sehen was ich so auf den Bildern gesehen hab ziemlich gleich aus...

    Gruß
  • Hat mir heute keine Ruhe gelassen... 3 Sicherung noch mal verbrannt... immer erst hinten reingehalten... alles was geht. Alles gut.
    Vorne nur leicht gedrückt auch gut aber sobald man vorne etwas mehr zupackt Lampe fängt an mit blinken.. Sicherung durch...

    Gruß
  • @Bladebrother
    Ich würde mal sagen das hier die Fehlerquelle eindeutig ist.
    Sobald der Stellkolben im vorderen Modulator mehr weg zurücklegen muss dürfte er zwicken, somit verbraucht der Motor mehr Saft und die Sicherung ist durch.

    Der Modulator wird auf einigen Seiten angeboten (Ebay, willhaben, usw....). Jedoch würde ich persönlich nicht bei fremden Leuten kaufen. Warum wohl verkauft jemand das?
    Bei Forumsmitgliedern ist das was anderes. Manche sind ja schon ziemlich bekannt hier und kennen sich auch untereinander.
    Ausserdem hast hier einen Ansprechpartner wo Du Dich hin wenden kannst, wenns Probleme geben sollte.

    Daher würde ich das Angebot von Blutschlumpf nutzen. Oder im Bedarfsfall leider bei Honda ordern. Neupreis liegt so um die 1800.- bei Honda.

    Gruß Fredi
  • <p>
    </p>

    fredirossi schrieb:

    @Bladebrother
    Ich würde mal sagen das hier die Fehlerquelle eindeutig ist.
    Sobald der Stellkolben im vorderen Modulator mehr weg zurücklegen muss dürfte er zwicken, somit verbraucht der Motor mehr Saft und die Sicherung ist durch.

    Der Modulator wird auf einigen Seiten angeboten (Ebay, willhaben, usw....). Jedoch würde ich persönlich nicht bei fremden Leuten kaufen. Warum wohl verkauft jemand das?
    Bei Forumsmitgliedern ist das was anderes. Manche sind ja schon ziemlich bekannt hier und kennen sich auch untereinander.
    Ausserdem hast hier einen Ansprechpartner wo Du Dich hin wenden kannst, wenns Probleme geben sollte.

    Daher würde ich das Angebot von Blutschlumpf nutzen. Oder im Bedarfsfall leider bei Honda ordern. Neupreis liegt so um die 1800.- bei Honda.

    Gruß Fredi
    ciao fredi,

    Ja habe mich da schon ein bisschen umgeschaut aber bin da der gleichen Meinung wie du. Geiz ist geil aber manche der Dinger Weden für 69€ angeboten... das kommt dann doch n bisschen komisch wenn das Teil neu so viel kosten soll...

    Gruß
  • Schau mal im Marktplatz, da verkauft grad jemand das komplette ABS System von ner SP.

    Hätte ich nicht schon ein komplettes System auf Reserve, würde ich das nehmen... Und hätte ich mir nicht gerade ein 2015er Normalo Steuergerät geholt, hätte ich wohl bei dem SP Steuergerät zugeschlagen... :-\
  • Ciao zusammen,
    Wollte mal berichten von meinem ABS Problem... habe mir jetzt leistungseinheiten, ventileinheiten und das ABS Steuergerät (d093) von da 14er sp gegönnt... heute habe ich vor gehabt alles zu tauschen... angefangen hab ich mit dem kleinsten übel... das Steuergerät umgesteckt....
    Kurze Probefahrt und siehe da kein durch knallen der Sicherung mehr.... absulut spürbar besser bremsleitung. Ready to go würde ich sagen.... es bleibt nur noch eine Frage offen... warum geht das ABS Steuergerät kaputt... da ja in meinen vorherigen Beiträgen alles auf die vordere leistungseinheit hindeutete...

    Gruß und vielen Dank
  • Neu

    Das Fehlerbild mit der durchgebrannten Sicherung ist wirklich komisch. Hab ich auch noch nie von gehört, oder erlebt.

    Es kann sicherlich die Leistungseinheit defekt sein und die würde ich auf jeden Fall austauschen.

    Da du die Maschine aber sowieso auseinander hast, würde ich zudem raten, den Kabelstrang zur Leistungseinheit genau zu untersuchen.

    Schau nach Scheuerstellen, alle Steckkontakte und dergleichen, eben solche Sachen, wo ein Kurzschluss entstehen könnte.

    Der Hinweis auf den Tausch des Steuergerätes und dann brannte die Sicherung eine Zeit lang nicht mehr durch (Kabel anders geknickt oder so) ist schon komisch.

    Ich würde es einfach mal kontrollieren. Sicher ist sicher.


    Das ABS würde ich auf gar keinen Fall rausnehmen. Auch wenns der TÜV austragen würde.

    Ja, der Wartungsaufwand ist hoch ( aber wofür gibt's den Winter). Einmal eine Notbremsung, weil dir ein Reh oder Traktor rauszieht und du liegst nicht auf der Nase, weil du vorne in Panik voll reingegriffen hast. Dann bist du froh, dass es drin ist.


  • Neu

    sepp93 schrieb:


    Einmal eine Notbremsung, weil dir ein Reh oder Traktor rauszieht und du liegst nicht auf der Nase, weil du vorne in Panik voll reingegriffen hast. Dann bist du froh, dass es drin ist.
    Dafür beim Bremsen auf welliger Strecke keine verlässliche Bremse.Dann bist du froh du hast es nicht drin.
  • Neu

    sepp93 schrieb:

    Das Fehlerbild mit der durchgebrannten Sicherung ist wirklich komisch. Hab ich auch noch nie von gehört, oder erlebt.

    Es kann sicherlich die Leistungseinheit defekt sein und die würde ich auf jeden Fall austauschen.

    Da du die Maschine aber sowieso auseinander hast, würde ich zudem raten, den Kabelstrang zur Leistungseinheit genau zu untersuchen.

    Schau nach Scheuerstellen, alle Steckkontakte und dergleichen, eben solche Sachen, wo ein Kurzschluss entstehen könnte.

    Der Hinweis auf den Tausch des Steuergerätes und dann brannte die Sicherung eine Zeit lang nicht mehr durch (Kabel anders geknickt oder so) ist schon komisch.

    Ich würde es einfach mal kontrollieren. Sicher ist sicher.


    Das ABS würde ich auf gar keinen Fall rausnehmen. Auch wenns der TÜV austragen würde.

    Ja, der Wartungsaufwand ist hoch ( aber wofür gibt's den Winter). Einmal eine Notbremsung, weil dir ein Reh oder Traktor rauszieht und du liegst nicht auf der Nase, weil du vorne in Panik voll reingegriffen hast. Dann bist du froh, dass es drin ist.

    Ciao,

    Naja habe ich zwar schon werde ich aber am Wochenende wenn ich die leistungseinheit Tausche, den kabelbaum und die steckverbindungen nochmals sauber kontrollieren...
    okay ein bisschen beunruhigt das ihr von meinem fehlerbild so noch nichts gehört habt aber ich habe schon, weiß nicht mehr ob es in diesem war, gelesen das die vordere Einheit mal ging und mal nicht Temperatur bedingt war. Was zu meinem Problem passen würde das es bei der kurzen Probefahrt mit kaltem Motor ging... allerdings dann als ich ne längere Strecke fuhr (sich das Metall ausdehnte) und dann bei einer bremsung das magnetventil wieder verkantete im der leistungseinheit es dann die Sicherung kostet da die Einheit zu viel Saft zieht....
    Dazu kommt noch das so wie ich das verstanden habe das neue Steuergerät später regelt und auch stoppies erlaubt und dadurch auch die leistungseinheit später in einen regelbereich kommt das das magnetventil später zum arbeiten kommt..

    (Meine eigene Theorie)

    Korrigiert mich wenn ich da falsch liege...

    Vielen lieben Dank