Sc33 Stottert

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sc33 Stottert

    Moin Moin,

    Hab mich grad mal hier angemeldet, da ich ein Problem mit meinem Mopped hab.

    Zum Mopped:

    Es ist eine SC33 Bj96 umgebaut als Streetfighter.

    Das Problem:

    Hab letztens kurzmal 2 Kreise gezogen und den Tag darauf hatte ich das Problem, das die Maschine beim Gas geben stottert. Dieses Problem besteht auch immernoch.


    Habe bereits Kompression gemessen(ist top)
    Habe eine Probefahrt mit kleinem Extratank gemacht (zwecks Benzinhahnproblem), habe Zündkerzen, Zündkerzenstecker, Zündkabel, Zündspulen und Pick Up Sensor getauscht.
    CDI beim Kollegen eingebaut(alles i.O.), Li ?( ma Regler getauscht und Schwimmerkammern des Vergasers auseinandergebaut und gereinigt.
    Membranschieber ziehen auch alle hoch.

    Nun weiß ich nichtmehr weiter und wollte mal fragen ob ihr solche Probleme schonmal hattet? ?( ?(

    Vielen Dank schonmal im Vorraus
  • Da du schon das halbe Moped überprüft, bzw ausgewechselt hast, bleibt nicht mehr viel übrig.
    Der Seitenständerschalter soll auch öfter für solche Symptome verantwortlich sein?
    Wenn der spinnt, Wackelkontakt oder so, dann kann das Mopped auch stottern.

    Ansonsten solltest du das "beim Gasgeben stottern" genauer erklären, bzw ein Video reinstellen.
  • Und das Problem trat wirklich von heute auf morgen auf?
    Also nicht erst, nachdem die Verkleidung weggebaut wurde?
    Du weißt sicher, daß sich ohne Verkleidung die Luftverhältnisse ändern und besonders bei höheren Geschwindigkeiten Probleme auftreten können (die sich durchaus so anfühlen können, wie du beschrieben hast)?
  • Kupplung wäre wenn die Drehzahl steigt aber kein Vortrieb stattfindet.
    Vergaser: Schwimmerkammern, die Düsen auch gemacht? Nadeln in Ordnung?
    Ansonsten Kabelbrüche? Lichtmaschine selbst vielleicht defekt? Luftfilter bzw. der Zusatzluftfilter? Unter last muss nicht unbedingt bedeuten das es die "Radlast" bzw. Motorlast ist. Sondern Last kann auch der Fahrtwind sein weswegen die Airbox vielleicht in den Vordergrund zu ziehen wäre. Falschluft z.B.
    Drosseln sind Vögel, sie in Motorräder zu stecken ist Tierquälerei.
  • Habe Schwimmer und Düsen alles kontrolliert. Ist alles Sauber und vernünftig zusammengebaut. Das einzige was mir aufgefallen ist, das 2 Nadeln nicht mehr ganz so schön aussehen. Aber das würde doch auch nicht plötzlich auftreten oder? Kupplung ist grade neu gekommen und das hatte ich schonmal beim andern Mopped. Lichtmaschine könnte ich nochmal druchmessen. Aber die Batterie ist trotzdem nach jedem mal testen voll da.
    Problem ist auch ohne und mit neuem Luftfilter das gleiche. Zusatzluftfilter habe ich heute mitgetauscht.
  • Und das ganze fängt sofort an, nicht erst bei höheren Geschwindigkeiten. Also auch schon bei 20km/h. Ansaugstutzen sind auch nicht porös. Habe im laufenden Betrieb Startpilot zwischen Vergaser und Motor gesprüht. Darauf gabs keine Reaktion.
  • Naja, eine rutschende Kupplung ist auch nicht immer so eindeutig, sowieso wenn man vielleicht keinen Drehzahlmesser an seinem Fighter mehr hat.
    Aber das ist es nicht, wenn´s gleich anfängt.

    Wenn´s von den burnouts kam, dann könnt ich mit höchstens noch vorstellen, daß du dir am Ritzel was abgerissen hast und es nicht mehr richtig festsitzt?
  • Das mit der Kontrollleuchte ist mittlerweile ausgemerzt, war rein elektronisches Problem. Habe nochmal erneut die Zündkerzen getauscht und ein Loch in einer Vergasermembran getauscht. IN und EX Markierungen auf den Nockenwellen habe ich auch schon kontrolliert und die stehen richtig. Das Problem besteht allerdings immernoch. Seitenständerschalter ist auch getauscht. Werde dieses Wochenende mal einen komplett anderen Vergaser einbauen um zu sehen ob sie läuft. Unter anderem Werde ich nochmal eine andere CDI testen und die Kabel von der CDI zu den Zündspulen erneuern. Masse Fehler würde ich auch ausschließen. Habe vom Massekabel der Batterie zu allen relevanten Punkte grademal 0,1 Ohm.

    Hat noch jemand eine Idee was es seib könnte?
  • Frage ist noch: Stottert sie nur bei Last oder auch im Leerlauf?
    Der Zusatzluftfilter am Vergaser ist in Ordnung?
    Wenn es nur bei Last wäre, wäre Getriebe bzw. Kupplung auch denkbar. Aber Schäden die sich so äußern eher seltener Natur. Stottern klingt zunächst nach einem der üblichen Tätern: Sprit, Luft, Funke! Da die Zündanlage rundum frisch ist wäre der funken auszuschließen. Airbox in Ordnung? Wie oben beschrieben, Zusatzluftfilter? Benzinhahn kannst du ausschließen durch den Zusatztanktest?
    Laufen alle 4 Zylinder? Kannst du am besten testen indem du sie startest und die Krümmer abtastest / "fühlst" ... Vorsichtig natürlich, weil schnell heiß. Läuft einer nicht dann funken nochmal prüfen.
    Stand sie länger? Auspuff frei?
    Drosseln sind Vögel, sie in Motorräder zu stecken ist Tierquälerei.
  • Da hab ichs doch vorhin tatsächlich 3 mal überlesen :D

    Wenn das Problem nach deinen Burnouts auftrat wird es sehr wahrscheinlich auch damit zusammenhängen. Und da hat Jörg wohl völlig recht ...
    Wenn nur unter Last, zunächst die simplen Dinge wie Kette, Kettenräder, Räder selbst (Lager) prüfen. Wenn das Getriebe sauber schaltet und keine Geräusche macht, wird dieses wohl nichts abbekommen haben. Und wenn die genannten Bauteile in Ordnung sind wirst du dir sehr sicher zunächst mal die Kupplung vorknöpfen dürfen. Wäre der einzig denkbare Punkt. Entweder die Lamellen selbst oder das komplette Paket das einen wegbekommen hat.
    Drosseln sind Vögel, sie in Motorräder zu stecken ist Tierquälerei.
  • Doll gequält wurde sie nicht. Und danach lief sie auch noch sauber. Erst am nächsten Tag nach ca. 30km trat das Problem auf. Zusatzluftfilter ist auch getauscht. Getriebe schaltet sauber und das Phänomen tritt in allen Gängen auf. Im Standlässt sich alles sauber hochdrehen.