Nimmt ab ca. 160km/h kein Gas mehr an

  • yb893 schrieb:

    Mythen in Foren gerne verbreiten und dann geglaubt werden, auch wenn sie nicht stimmen.
    Falls jemand durch den "einzig wahren Glauben(den)" soweit verunsichert wurde, dass er doch lieber Beweise haben möchte: Ein Bild einer geöffnetten SC28-Pumpe mit einer hübschen kleinen Serien-Diode gerne per PN.
    Hier werde ich das nicht reinsetzen, "wahre Gläubige" sind gegen Beweise imun, die anderen brauchen sie nicht.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen musste um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Entdeckung des internet-Zeitalters)
  • Vielleicht hat die Diode ja auch ein Vorbesitzer schon verbaut, bei meiner 600F damals war jedenfalls original keine Diode verbaut, da habe ich selber nachträglich eine eingelötet, nachdem der Kontakt das erste mal abgebrannt war. Der Funken wurde dadurch wesentlich kleiner. Die dürfte fast die selbe Pumpe gehabt haben.

    Zum Thema, wurde die Tank Be-Entlüftung schon erwähnt, wenn nicht genügend Luft in den Tank kommt läuft auch zu wenig Sprit raus, wäre auch noch ne Möglichkeit.
    Grüße aus dem Altmühltal, Chris :biker:
  • FireBlade Chris schrieb:

    Vielleicht hat die Diode ja auch ein Vorbesitzer schon verbaut, bei meiner 600F damals war jedenfalls original keine Diode verbaut
    Du hast das Pumpengehäuse aufgebördelt und dir die Spule angesehen?
    Die Diode ab Werk ist INNEN direkt über die Spule gelötet !!
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen musste um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Entdeckung des internet-Zeitalters)
  • Dachte jetzt nicht daß die dort drin wäre, aber wenn da bei der Pumpe der 600F auch eine war dann hat die nicht mehr funktioniert, da wie gesagt beim Einbau einer Diode beim Kontakt oben der Funkenschlag am Kontakt erheblich geringer wurde. Direkt an der Spule ist eigentlich auch nicht so günstig, da die Spule relativ warm werden könnte, und das auf Dauer für die Diode auch nicht gut ist, da die selber noch warm werden kann. Daher hätte ich eher nicht gerechnet daß die dort verbaut wäre.
    Grüße aus dem Altmühltal, Chris :biker:
  • Dr.Fireblade schrieb:

    Falls jemand durch den "einzig wahren Glauben(den)" soweit verunsichert wurde, dass er doch lieber Beweise haben möchte: Ein Bild einer geöffnetten SC28-Pumpe mit einer hübschen kleinen Serien-Diode gerne per PN.
    Hier werde ich das nicht reinsetzen, "wahre Gläubige" sind gegen Beweise imun, die anderen brauchen sie nicht.
    Au ja, schick doch mal.... oder hast du noch keinen gefunden, der dir eine Fotomontage bastelt? Wie ist denn die Bezeichnung der Phantom-Diode?

    Dr.Fireblade schrieb:

    Die Diode ab Werk ist INNEN direkt über die Spule gelötet !!
    Wie jetzt, Dr.Fake, bzw. Dr.Mythos, du behauptest gelötet? Löten ist doch nach deiner Auffassung im KFZ Bereich strengstens verboten, siehe diverse Threads. Unabhängig davon würde eine gelötete Diode recht schnell abvibrieren. Wenn schon, dann wäre die gecrimpt. Es ist aber keine da. Ich habe zuerst mit einem Komponententester versucht Eine zu finden, jedoch ohne Erfolg. Dann habe ich eine alte Pumpe mit Spulenunterbrechung geöffnet und auch nichts gefunden. So nun kannst du erstmal googeln, was ein Komponententester ist. :P ..oder frage FireBlade Chris. Chris hat sich mit Elektronik schon mehr auseinandergesetzt. Dr.F. wann immer es um Elektrik geht... einfach mal die S. halten!
    ++++ Wenn diese Benzinpumpe aussetzt, ist lediglich der Kontakt zu ersetzen und hält dann mit 99% Wahrschenlichkeit wieder 100tkm +++++ ++++ DIESE AUSSAGE STAMMT VON EINEM RENOMIERTEN HONDA HÄNDLER, DER DAS GENAU SO MACHT+++++
    -Absolute Einzelfälle, wo ein Spulenproblem vorlag, sind nur mit einer neuen Pumpe zu beheben.
  • FireBlade Chris schrieb:

    Dachte jetzt nicht daß die dort drin wäre, aber wenn da bei der Pumpe der 600F auch eine war dann hat die nicht mehr funktioniert, da wie gesagt beim Einbau einer Diode beim Kontakt oben der Funkenschlag am Kontakt erheblich geringer wurde.
    Genau daran verenden die Kontakte, die innere Diode hauts irgendwann durch und dadurch verbrennen sie dann in Rekordzeit.
    Und ein evtl. neuer Konmtaktsatz ebenfalls wenn man keinen Ersatz für die durchgebrannte innere Diode außen drüberlegt.

    @yb893: Das ist mir ganz einfach zu dumm dir noch irgendeine Antwort zu geben. Das kannst du dir jetzt gern als Erfolg verbuchen.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen musste um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Entdeckung des internet-Zeitalters)
  • @Friedl-Friedl: Stottern tut sie nicht, wenn ich sie anmache bzw. los fahre..

    Wie gesagt, erst, wenn ich hohe Geschwindigkeiten erreiche und wenn ich diese dann versuche länger zu halten bzw. öfter, dann kommt es auch bei geringerer Geschwindigkeit vor.
  • Vielleicht machst du ja irgendwann doch noch den vorgeschlagenen Test die Benzinpumpe einfach zu überbrücken und dann wäre ein möglicher Fehler identifiziert respektive ausgeschlossen.

    Es findet sich dann ganz sicher ein neues Feld für einen Glaubenskrieg....
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen musste um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Entdeckung des internet-Zeitalters)
  • Neu

    Mal eine ganz andere Idee, hast du vl. einen Benzinfilter drinnen?
    Die sind auch irgendwann mal zu und dann kommt ned genug sprit rein, ich hab grad ned im Kopf ob unsere SC28 einen drinnen hat, aber ist ja leicht nachzurüsten.

    Oooooder was ich auch schon hatte, nachm Lackieren hatte ich ein ähnliches Problem mit meiner Dominator, da hab ich aus Versehen die Tankentlüftung mit Klebeband verstopft und genau das gleiche gehabt, erkennt man daran das es mim tanken genau umgekehrt läuft, umso voller der Tank, umso schneller tritt es auf, umso leerer umso später/schwächer, in dem Fall mit der Druckluft VORSICHTIG (sonst ist alles voll mit Sprit :P ) die Entlüftung mal durchblasen.