Motor SC50 startet immer schlecht

  • Motor SC50 startet immer schlecht

    Guten Morgen liebe Firebladegemeinde

    Seit gestern bin ich wieder im Besitz einer wunderbaren Fireblade. Nach der SC28 und SC30 habe ich mir jetzt die SC50 geholt. Leider musste die blade für dei Probefahrt überbrückt werden. Sie ist aber ohne Probleme angesprungen. Zu Hause angekommen habe ich die Batterie über Nacht geladen. Jetzt kommt der Anlasser, wärend des Startvorgangs ist es so als würde sie bockieren. Der Anlasser hat richtig mühe.

    Ich würde mich jetzt als erstes mal an die Verkabelung machen, Ganganzeige raus werfen (Die zeigt beim Starten ein Gang an, das sollte sicher nicht so sein), Masseanschlüsse und Masse-/ sowie +Hauptleitung durchmessen. Dann wäre der Anlasser an der Reihe. Ach ja, Batterie ersetzten wär sicher auch nicht verkehrt.

    Aber ev kann ich mir die ganze Mühe sparen da Ihr mir helfen könnt!?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tom #67 () aus folgendem Grund: Video ist nicht mehr verfügbar

  • Mahlzeit!

    Etwas zu wenig Saft in der Batterie reicht schon das der Motor schlecht anspringt.
    Der Anlasser müht sich dann zwar aber sie springt schlecht oder garnicht an.
    Ist jedenfalls bei meiner so.

    Wenn das Problem beim Überbrücken nicht auftritt würde ich es mit ner neuen Batterie probieren.

    Selbst wenn die eEingebaute noch ziemlich neu sein sollte kann es ja sein das sie nicht mehr volle Ladung bringt.

    Ich hatte mal eine Neue die nach 4 Monaten schon nicht mehr volle Leistung brachte.

    (Ich gehe mal davon aus das die Polklemmen richtig fest sind.)

    Gruß Frank
    Scheiß Winter, jetzt sogar schon mit Schnee! <X :kalt3:
  • Ja, Polklemmen sind fest, denk die Batterie mal Tiefentladen war und daher eine Zelle nicht mehr optimal arbeitet, dann kommt es bei Belastung zum Zellenschluss.

    Werde es dann nächste Woche grad mal mit ner neuen Batterie probieren. Habt ihr Erfahrungen mit Lithium Batterien? Habe bis jetzt immer konventionelle Batterien gekauft.

    Aber habe schon ein paar Sachen mit Batterieproblemen bei der SC50 gelesen. Ev. kann dies durch eine Lithium Batterie verbessert werden.
  • Ich hab ne ganz normale Gel Batterie drin.
    Sie Startet immer ohne Probleme.
    Auch wenn sie mal paar Wochen gestanden hat.
    Jetzt hängt sie am Lade/Erhaltungsgerät.

    Klar, ne andere Batterie ist etwas leichter....aber vor der Fahrt pinkeln spart auch paar Gramm. ;)

    Zudem wollte ich mir auch kein neues Ladegerät kaufen.
    Scheiß Winter, jetzt sogar schon mit Schnee! <X :kalt3:
  • Kann mich den Vorschreiben anschließen, neue Batterie rein und das Problem ist behoben. :burnout:
    Aus fahrphysikalischen Gründen entsteht ein Sicherheitsrisiko,wenn die Motorleistung dem Leergewicht nicht angepasst ist und dadurch außerordentlich starke Beschleunigungen möglich werden.
    ( Der Deutsche Verkehrssicherheitsrat in seinem Beschluss zur Motorradsicherheit.)