Mein liebling möchte nicht mehr starten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mein liebling möchte nicht mehr starten

    Servus Folk!

    Ich bin hier neu , dies ist mein erster Beitrag. Auch neu in der Motorrad Welt, mein erstes Motorrad.

    Es geht um meine Fireblade, sie möchte nicht mehr starten. Ich habe sie mir vor 2 Monaten gekauft und mal öfter laufen lassen, ca. alle 2-3 Tage durch die Freude an meinem neuen Motorrad.

    Nun habe ich sie mal 2 Wochen stehen gelassen, versucht zu starten. Nichts, anfangs 2-3 Fehlzündungen und dann nichts mehr ,alles wie sonst auch immer, Choke gezogen und los gehts, nur noch geleiert bis die Batterie leer war. Booster dran geschlossen, ca 15mal weiter versucht mit 30sekunden pausen dazwischen, immer nur geleiere , keine Fehlzündung etc. . Mal denk Tank ausgebaut, Zündkerzen raus , alle 4 Nass gewesen farblich eher schwarz.
    Ich bin Kfz-Mechatroniker und kenne es eher Rehbraun?? Und Nässe an zündkerzen ?? Kenne ich auch nicht.

    Nun meine Frage als absoluter leihe : Was tun? Sie ist ja immer angesprungen ohne Probleme nur diesmal nicht, bin sie nicht gefahren , außer mal die straße mit 10kmh hoch und runter zum üben, sie ist seit dem kauf ca 10mal gelaufen und nie wirklich bewegt oder auf Temperatur gebracht worden. Habe mich auch schon ein wenig im Internet durchgelesen aber nicht wirklich eine Lösung für mein Problem gefunden.
    Das mit dem Booster war nach meiner Recherche wohl keine so gute Idee wenn da 50-60a durchgejagt werden.. Hoffe das nicht dadurch etwas kaputt gegangen ist?

    Außerdem suche ich eventuelle Leute aus der umgebung Ludwigshafen am Rhein/Mannheim die einem eventuell die SC33 mal näher bringen möchten.

    MfG


    Hier noch ein Bild : img2.picload.org/image/drwwoal…f92f-48b8-80c0-ccf074.jpg
  • Wenn die Kerzen nass sind , ist der Brenner abgesoffen. Mach die mal mit ner Messingdrahtbürste sauber, durch das ewige (wahrscheinlich mit choke) kurze Laufen lassen sind die so schwarz geworden.
    Kenne mich mit der SC 33 nicht so gut aus, aber ich bin mir sicher das sich dazu noch ein paar Spezialisten melden werden.
    Aus fahrphysikalischen Gründen entsteht ein Sicherheitsrisiko,wenn die Motorleistung dem Leergewicht nicht angepasst ist und dadurch außerordentlich starke Beschleunigungen möglich werden.
    ( Der Deutsche Verkehrssicherheitsrat in seinem Beschluss zur Motorradsicherheit.)
  • War nicht gehässig gemeint!!! :]
    Viel Erfolg!!!

    Nur ein Tipp:
    Ist bei einem neuen Mopped verlockend, es mal zum Versuch anzuschmeissen, geht aber aufs Material und dann passiert es, wie erlebt.
    Hab mal ne alte Yamaha XJ 750 Seca Bj. 84 gehabt (auch mit Vergasern).
    Abends vor ner Tour Anlassversuch gemacht.
    Hat geklappt- nur am nächsten Morgen nicht mehr :tougue: :tougue: :tougue: .
    War dat ne Kacke!
    Überbrückungsversuche fehlgeschlagen, nachdem ich versucht hab, den Berg runterrollen lassen zu starten :mad: .
    Letzte Chance, Kerzen raus, mit Heissluftfön trocknen und sauber machen.
    Die Aktion hat gefühlt 2 Stunden gedauert, bei 30 Grad Außentemperatur ;( .
    Dann vollbepackt zu einem Treffpunkt an der A1. Die hatten über ne Stunde auf mich gewartet.
    Werde ich nie vergessen, obwohl ca. 20 Jahre her.
    Also:
    Der Winter iss noch lang!
    Denk an volltanken (Superplus) bis zum Rand und möglichst Vergaser leeren.
    Die Experten hier haben bestimmt noch weitere Vorschläge, bin nur Terroretiker ;)
    Gruss Blade54

    ImKreisfahren 2019:
    20.-21.6. Hafeneger- Oschersleben
    29.-30.8. Moto Monster- Sachsenring
    =)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Blade54 ()

  • @Blade54

    Ja alles gut ^^
    Habe einen Beitrag gefunden mit dem selben Problem. Die leute schreiben halt mal soll mit vollgas starten etc. alles gemacht, nichts passiert.
    Wäre es sinnvoll mal die Zündkerzen zu tauschen? Jemand hat geschrieben das die gerne mal kaputt gehen wenn sie nass geworden sind.

    Vielen Dank für die schnellen Antworten !
  • @V3Honda

    Welche Zündkerzen sind denn da empfehlenswert ? Da sind ja vom Werk schon die NGK Zündkerzen verbaut. Meine nächste frage wäre dann, wie starte ich die Maschine richtig? Nach meiner Recherche soll ich ja einfach den Choke ziehen, dazu kein Gas geben und einfach starten, hatte ja auch bis dato gut geklappt und nun zickt sie mich grundlos an ?(
  • Baris900RR schrieb:

    @V3Honda

    Welche Zündkerzen sind denn da empfehlenswert ? Da sind ja vom Werk schon die NGK Zündkerzen verbaut. Meine nächste frage wäre dann, wie starte ich die Maschine richtig? Nach meiner Recherche soll ich ja einfach den Choke ziehen, dazu kein Gas geben und einfach starten, hatte ja auch bis dato gut geklappt und nun zickt sie mich grundlos an ?(

    Schon die NGK! Ich schrieb das nur weil die eigentlich immer drin sind.

    Zum Starten: Es ist schon richtig, wie du es machst.
    Den Choke halt so schnell wie möglich wieder rein schieben.
    Das Malheur ist bestimmt jetzt, weil du sie dauernd kurz laufen lassen hast, und das wahrscheinlich nur mit Choke?
  • V3Honda schrieb:

    Schon die NGK! Ich schrieb das nur weil die eigentlich immer drin sind.

    Zum Starten: Es ist schon richtig, wie du es machst.
    Den Choke halt so schnell wie möglich wieder rein schieben.
    Das Malheur ist bestimmt jetzt, weil du sie dauernd kurz laufen lassen hast, und das wahrscheinlich nur mit Choke?

    Also ich habe den Choke gezogen, sie ca 1min laufen lassen und dann den Chocke langsam runter gedrückt damit sie nicht wieder ausging, das war auch nie der Fall nach 1 min. Dann habe ich sie meistens 5-10 im Leerlauf laufen lassen und bin mal hin und her gefahren, da kam man nie über 3 tausend touren
  • Baris900RR schrieb:

    V3Honda schrieb:

    Schon die NGK! Ich schrieb das nur weil die eigentlich immer drin sind.

    Zum Starten: Es ist schon richtig, wie du es machst.
    Den Choke halt so schnell wie möglich wieder rein schieben.
    Das Malheur ist bestimmt jetzt, weil du sie dauernd kurz laufen lassen hast, und das wahrscheinlich nur mit Choke?
    Also ich habe den Choke gezogen, sie ca 1min laufen lassen und dann den Chocke langsam runter gedrückt damit sie nicht wieder ausging, das war auch nie der Fall nach 1 min. Dann habe ich sie meistens 5-10 im Leerlauf laufen lassen und bin mal hin und her gefahren, da kam man nie über 3 tausend touren

    OK, aber es war wahrscheinlich zu oft, ohne richtig warmzufahren?
    Mach Neue rein, dann läuft sie bestimmt wieder!?


    Zu dem boosten kann ich jetzt nichts sagen, aber sie lief ja schon davor nicht mehr an.
  • Haste ein Bordbuch von der SC 33? Da stehen die richtigen Kerzen mit den Werten drin.
    Am besten mal hier suchen. Vielleicht meldet sich noch ein SC 33 Fahrer.
    Und gaaaaanz vorsichtig beim Reindrehen und Anziehen. Am besten helfen lassen, wenn Du -wie ich- nicht schrauben kannst.
    Ist keine Schande!!!
    Gruss Blade54

    ImKreisfahren 2019:
    20.-21.6. Hafeneger- Oschersleben
    29.-30.8. Moto Monster- Sachsenring
    =)