Gabel Tauchrohr wiederholt Riefen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Gabel Tauchrohr wiederholt Riefen

    Hallo Freunde, ich bin der Neue :)

    und gleich mit einem Problem... Ich hab vor ein paar Wochen meine SC57 rangeschafft. Wie das so war, schien bei der Probefahrt und Besichtigung alles in Ordnung zu sein, wobei sich später nach einer längeren Fahrt rausstellte, dass die Gabel beidseitig suppte.
    Ich habe dabei auch Riefen in den Tauchrohren gefunden die mir vorher nicht wirklich aufgefallen sind, aber naja sie sollte sowieso zum Freundlichen wegen der Ventilspielkontrolle und so, bekam sie gleich mit den Simmerringen 2 neue Tauchrohre verpasst.

    Nun nach ca 300 km sind wieder Riefen in den Laufflächen zu sehen und kann mir wirklich nicht vorstellen, dass es Dreck sein soll, Verschleiß kommt ja irgendwie nicht in die Tüte ?(

    Hat jemand vielleicht eine Idee was das soll? Nochmal Tauchrohre wäre echt knapp und ich mag nicht warten bis die Riefen wieder spürbar sind, bzw. wieder neue Simmerringe fällig sind ;(

    Vielen Dank im Voraus,

    Paul

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Paveljong ()

  • Hi,

    da wird wohl die Chromschicht Deiner Tauchrohre hinüber sein.
    Ich meine, das es diese nur teuer mit Radaufnahme von Honda als Ersatzteil gibt.

    Franz Racing bezieht die Tauchrohre einzeln bei Showa. Ich meine um die 160 Euro kosten die bei ihm pro Rohr.

    Gruß
    Wilfried
  • Paveljong schrieb:



    Nun nach ca 300 km sind wieder Riefen in den Laufflächen zu sehen und kann mir wirklich nicht vorstellen, dass es Dreck sein soll, Verschleiß kommt ja irgendwie nicht in die Tüte ?(

    Hat jemand vielleicht eine Idee was das soll? Nochmal Tauchrohre wäre echt knapp und ich mag nicht warten bis die Riefen wieder spürbar sind, bzw. wieder neue Simmerringe fällig sind ;(

    Vielen Dank im Voraus,

    Paul
    gibt es keine Garantie auf die Ausgeführten Arbeiten bei deinem HH.Nach 300Km.
  • Sind denn die Tauchrohre getauscht worden oder haben die nur die alten "wieder aufgearbeitet" ?
    Wenn neue rohre verbaut wurden scheint das Problem irgendwo im Inneren der Standrohre zu liegen-da schleift irgendwas am Holm. Evtl ist ein Stück der Feder gebrochen und hat sich im Standrohr so blöde verkeilt das es ständig am Tauchrohr schleift. Oder jemand hat ein "super-duper-leichtlauf-heckmeck-Zusatz" ins Gabelöl gekippt-welches jetzt klumpt und ständig am Holm schleift
    Eine andere Möglichkeit sehe ich eigentlich nicht weil die Tauchrohre nicht mal eben so kaputt gehen (und nach 300 Km schon mal gar nicht).
    Das Leben ist einmalig!

    Meine Blade
    Mein BMW
  • Bei der Geschichte sind die Tauchrohre (also die verchromten) gegen neue getauscht worden. Sollte also eigentlich keine Probleme geben...
    Wir wollten heute eine kleine Runde drehen und ich hab einen kleinen Fleck Kühlflüssigkeit neben dem Ständer entdeckt... gleich zur Werkstatt gefahren und drüberschauen lassen, wobei mir dann auch noch Kühlflüssigkeit rechts über dem Motordeckel aufgefallen ist. Gleich nen Termin für Montag gemacht und Zuhause doch mal aus neugier die rechte Verkleidung abgenommen um nachzusehen, wobei ich dann unterhalb des Tanks auf Öl gestoßen bin :thumbsup:

    Also irgendwas ist da gewaltig schief gelaufen bei der Wartung... Mal sehen was am Montag für ne Rückmeldung kommt... auch zu der Gabel bei der ich nach den 2 km zur Werkstatt nun einen schmutzigen Ölring auf einem der Tauchrohre gefunden habe...

    Ist übrigens kein HH, sondern ne freie Werkstatt hier bei uns im Ort. Bisher immer gute Erfahrungen dort gemacht.

    Mfg
    Paul
  • Also bei den "Riefen" handelt es sich wohl um normale Kampfspuren. Ich bekomme nun neue Simmerringe.
    Das Kühlwasser ist nun schon zum dritten mal entdeckt worden und wir konnten jetzt auch feststellen, dass es am Thermostat rausgedrückt wird =O
    Gibt am Montag ne neue Dichtung und dann wird weiter beobachtet. Muss zum glück nichts zahlen, bis auf die neuen Gleitbuchsen (Teflon war auf der innen beschichteten Buchse HORIZONTAL beschädigt!?) für die undichte Seite.

    Mfg
    Paul