Kabelbrand - Lima -> Regler (Bilder & erledigt)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bei Tommotec habe ich meinen Regler ebenfalls gekauft. Wegen dem Urlaub musste alles schnell gehen und er hat einer Abholung zugestimmt, was sonst wohl nicht üblich. Kann den Shop wärmstens empfehlen!
  • Servus
    macht mal so ein Kabel auf
    es gibt einen grossen Autohersteller der kennt das Prob
    Über die Jahre ziehen bewegliche Kabel Flüssigkeiten nach innen (kapillar (sch.. Wort))
    dann fangen diese Teile an Grünspan anzusetzen
    Das erhöht den Leitungswiderstand (mehr Widerstand mehr Wärme)
    vielleicht liegt da das Prob
    oder oxidation an der Verbindung Stecker Kabel
  • meiner einer schrieb:

    es gibt einen grossen Autohersteller der kennt das Prob
    Honda hat aber keinen Stern :)

    Guter Gedanke, isses aber nicht. Unten ists gelötet und bis nach oben zieht da nix.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Ich dacht du meinst die berüchtigten Nockenwellensensoren der C-Klasse
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Moin, das mit dem Löten finde ich selber gar nicht als so schlimm, es gibt im Baumarkt Lötzinn das bis über 200 Grad aushalten soll, glaube es waren sogar 210 Grad, ist auch auf einer kleinen Kunststoffrolle.
    Das Problem ist doch eigentlich, so wie es der Michael mal mit den ,,Kupferwürmern,, beschrieben hat.
    Isoliere ich ein Kabel ab und bestreiche ich es dann mit der Löttinktur, so wie es der gute Mensch von Gas Wasser Scheiße beim Kupferrohr löten auch tut und bringe dann das Lötzinn auf das Kabel, so zieht sich die Tinktur und auch das Lötzinn etwas am Kabel hoch, und im bescheidensten Fall zieht es sich unter die Isolierung und die Geburt dieser Würmer ist vollzogen.
    Das Kabel sollte gereinigt werden, so auch die gelöteten Kupferrohre, Wasser ist ausreichend, so wird der Rückstand der Tinktur entfernt, ist ja eine leichte Säure, trocken machen und gut ist.
    Besser wäre jedoch, das Kabel weiter ab zu isolieren, Lötzinn für die Verbindung aufbringen, Kabel mit Wasser wieder reinigen und was mehr ab isoliert wurde dann mit ein oder zwei Lagen Schrumpfschlauch neu ab isolieren, so gibt es vom löten keine Rückstände im Kabelinneren und die Kupferwürmer haben für die nächste Zeit abgekackt.
  • Was meinst du mit Tinktur? Das harmloseste was es da so gibt mwn. sind "no-clean" Flussmittel auf Kolofonium Basis. Die sind aber auch nur nicht angriffslustig so lange sie kalt bleiben (viel Strom=viel warm).
    Klempner Tinktur/ Lötwasser hat da schon grad gar nix verloren. Das kriegst du nie aus den Litzen raus.

    wago Klemmen 221 halten 32A aus, nur mal so am Rande
  • Jep, ich meine das Lötwasser vom Klempner, es ist Säurehaltig und macht das Kupfer blank, damit haftet das Lötzinn besser am Kupfer und wird nach dem löten einfach mit einem feuchten Lappen abgewischt, da sonst das Kupfer oxidiert.
    Muss man halt nur weit genug ab isolieren, damit die Kabellitzen gereinigt werden können.
    Zum Kabel zusammen löten braucht es dann ja nur noch das reine Lötzinn ohne irgend etwas, also ist doch alles gut.
    Klar macht es ein wenig mehr Arbeit, da das Kabel gereinigt werden, getrocknet und Schrumpfschlauch drüber gezogen werden muss.
  • Nein nein, weder, noch.
    Da ich bei meinem Umbau auch rabiat in den Kabelbaum eingegriffen habe, hab ich auch die schon schwarzen Kabellitzen aufgefunden, da kommst du ja mit dem Kolofonium im Lötzinn nicht weiter, also das Kabel etwas ab säuern und dann bekommt man auch eine neue ordentliche Verbindung hin.
    Da wo das Flussmittel hin kommt, da kommt auch Wasser und Luft hin.
    Wenn ich es alles nur so verarbeite und nicht reinige dann dauert der Rest auch nicht lange.
    Die Klemmen sind eine einfache Lösung, nur die Luftfeuchtigkeit soll auch nicht unterschätzt werden und dann zieht es auch wieder durch die Kabel.
  • meiner einer schrieb:

    Ist aber ned der stern aber gleich Richtung
    die hben dann Startprobleme durch erhöten Innenwiderstand
    Ich habe eines aus Zuffenhausen, da passiert das gleiche auch mit dem Kabel von der Lima zum Anlasser. sieht dann aus wie Puderzucker das Kabel aber als Punk Version mit gruenen Haaren.
    scribere non curo ego dolentes quod aliquis fals
  • sturzflug schrieb:

    hast du auch schrumfschläuche verwendet?
    Moin,
    das versteht sich doch eigentlich von allein, erst ein Stück für den ab isolierten und verlöteten Bereich, ein Stück das links und rechts dann so 5 mm auf die Isolierung reicht und ein drittes Stück was so 2 cm auf jedes Kabel reicht, das dürfte dicht genug sein.
    Der Kabelbaum ist im Nachgang auch mit Textilklebeband oder Isolierband gewickelt worden, ist das Zeug was für Kabelbäume verwendet wird, vielleicht so 1-1,5 cm breit.
  • Nun... wenn mans nur lang genug auswalzt wird auch aus Gold.... Blech.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)