Bremsbeläge einseitig Abgefahren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremsbeläge einseitig Abgefahren

    Moin Moin,

    ich habe gestern festgestellt das an meiner SC44 vorne Links von 2 Belägen einer Komplett runter gefahren ist und der andere noch sehr gut ist, und auf der Rechten seite die Beläge noch fast dem Neu zustand entsprechen.
    Hat jemand von euch eine erklärung dafür?
    Die Bremssättel habe ich vor 3 Monaten gereinigt.
    Danke für eure mit hilfe.

    Mfg Patrick
    Wer später bremst, fährt länger SCHNELL!
  • Da geht wahrscheinlich der Kolben schwer / klemmt oder der Belag " hängt " zu stramm in der Zange.
    Aus fahrphysikalischen Gründen entsteht ein Sicherheitsrisiko,wenn die Motorleistung dem Leergewicht nicht angepasst ist und dadurch außerordentlich starke Beschleunigungen möglich werden.
    ( Der Deutsche Verkehrssicherheitsrat in seinem Beschluss zur Motorradsicherheit.)
  • Wenn die Kolben nicht gleichmäßigrausfahren, wieso ist dann 1 Belag von 4 abgefahren und 3 fast neu?
    Das würde doch heißen, dass nur dieKolben an der Seite des abgefahrenen Belags ausfahren und die anderen 6 nicht.
    Außerdem sind die Scheiben nicht steifgenug um sich bei einseitigem Druck nicht zu verbiegen. Sie würde also auch andem anderen Belag anliegen und dieser auch verschleißen (wenn vielleicht auchin geringerem Maße)

    Wenn dann vielleicht umgekehrt und die 2Kolben fahren nicht mehr zurück und der Belag liegt deswegen dauernd an derScheibe an


    Dein Profilbild läßt vermuten, dass duRennstrecke fährst.
    Hast du vielleicht beim Rückrüsten auf Straßenbetrieb versehentlich einen Rennstreckenbelag dringelassen, der bedingt durch seine geringere Lebenserwartung einfach schnellerabnutzt?
  • Also dazu muss ich sagen das dort noch die Brembo beläge von der rennstrecke drin sind, aber ich kann es mir kaum vorstellen das einer von vier sich komplett runterfährt. Und die anderen noch Top sind ich mache heute mittag mal ein bild von den Belägen die ich Links augebaut habe.

    Ich muss schon sagen das mich die Bremse an der SC44 nervt. Bin am überlegen ob ich nicht die Sättel der SC50 nehme die sollen ja besser sein wegen den Stahl Kolben.

    MFG
    Wer später bremst, fährt länger SCHNELL!
  • Drueck doch mal alle Kolben auf der betreffenden Seit zurueck und gucke vorsichtig ob die gleichmaessig rausdruecken . Aber leg was dazwischen was die Scheibe ersetzt.


    Die Bremsen der SC44 vorne haben einen sehr guten Ruf, beser als die der SC50. Dadranne liegt es ganz sicher nicht. Denke wenn du das mal auseinanderbaust wirst du den Fehler offensichtlich finden.


    Ach so lol, sahen die Belaege nach dem du das gereinigt hast noch gleich aus? Vielleicht hast du irgendwas falsch zusammengebaut.
    scribere non curo ego dolentes quod aliquis fals
  • Hallo,
    Also zusammengebaut war alles richtig. Habe jetzt mal die gleitschtifte richtig sauber gemacht, weil es für mich so ausgesehen hat als würden sich die Beläge nicht bewegen. Ich habe nähmlich mal die Zange abgebaut und die Beläge zurück gedrückt und dann die Pumpe betätigt und da habe ich gesehen das die Beläge an den kleitstiften stehen bleiben und unten zusammen gehen.
    Vielleicht war das ja schon das Problem.
    Wer später bremst, fährt länger SCHNELL!
  • Da sind mal paar Bilder von den Belägen.
    Bilder
    • 06BDE677-5D94-4D1E-BB56-65EDD0DC9249.jpeg

      347,88 kB, 1.200×1.600, 22 mal angesehen
    • F79EF678-E405-48D9-B460-542B7CBBE9CD.jpeg

      181,5 kB, 1.200×1.600, 21 mal angesehen
    • 69AA6D85-18C4-4BA3-9337-B1473CE7B6CF.jpeg

      185,99 kB, 1.200×1.600, 20 mal angesehen
    Wer später bremst, fährt länger SCHNELL!
  • dunlop schrieb:

    Ach so, du kannst die Gleitstifte auch leicht fetten wenn du willst natuerlich. Aber frag mich nicht womit sonst loesen wir eine Oeldiskussion aus lol.
    Für sowas hat man früher z.B. Kupferpaste genommen.Und was die Bremsen der 44er angeht, ich hatte noch nie Prob's damit,wenn sich die Beläge natürlich nicht sauber auf den Gleitstiften bewegen können kann die Bremse auch nicht richtig funzen.
    Ein Leben ohne Blade ist zwar möglich,aber für mich so gut wie
    unmöglich! :D :corky: :D
  • SC44 Chromklinge schrieb:

    dunlop schrieb:

    Ach so, du kannst die Gleitstifte auch leicht fetten wenn du willst natuerlich. Aber frag mich nicht womit sonst loesen wir eine Oeldiskussion aus lol.
    Für sowas hat man früher z.B. Kupferpaste genommen.Und was die Bremsen der 44er angeht, ich hatte noch nie Prob's damit,wenn sich die Beläge natürlich nicht sauber auf den Gleitstiften bewegen können kann die Bremse auch nicht richtig funzen.
    Lol genau das meine ich, nun kommen gleich die Experten die sagen Kupferpaste ist heute totel illegal ect ect.
    scribere non curo ego dolentes quod aliquis fals
  • an den Stiften haben die Beläge nicht geklemmt, sonst wären sie vorne abgefahren und nicht hinten, wo die Ohren für die Stifte sind.
    Wahrscheinlicher halte ich, dass der Belag in der Feder eingeklemmt war.
    Dann hätte er aber dauernd an der Scheibe geschliffen.