Plötzlicher hoher Ölverbrauch nach Ölwechsel???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • badwolf schrieb:

    Ich glaube ich lass wirklich das Öl nochmals ab und kipp ein anderes rein! Ich hätte hier noch ein 15W50 Vollsynthetik stehen welches eigentlich für meine R1 gedacht war kann man des nehmen oder lieber mineralisches 20W50???

    Also wenn es wirklich am Öl liegt, dann sicher nicht an der Viskosität, sondern an der Ölqualität.
    Ich würde jetzt weder das eine noch das andere Extrem wählen, was Viskosität angeht, sondern einfach ein Markenöl.

    Wie wahrscheinlich es ist, daß du von der Tante eine Suppe erwischt hast, steht in einem anderen Buch, aber an irgendwas muß es ja liegen..............
    Und von heute auf morgen und ausgerechnet nach einem Ölwechsel, lässt zumindest den Verdacht zu, daß in der Dose was Ungutes drin war.
  • Neu

    Mich würde auch interessieren wie das alte Oel beschaffen war! Ich halte es für voellig ausgeschlossen, dass es an dem neuen Oel liegt. Selbst mit Oelverduennung durch Benzin haette die kein Oel in dem Masse aus den Schaftdichtungen gesaugt. Wer weiss was da fuer eine Pampe drinne war, vielleicht zaeh wie Honig ?
    scribere non curo ego dolentes quod aliquis fals
  • Neu

    dunlop schrieb:

    Mich würde auch interessieren wie das alte Oel beschaffen war! Ich halte es für voellig ausgeschlossen, dass es an dem neuen Oel liegt. Selbst mit Oelverduennung durch Benzin haette die kein Oel in dem Masse aus den Schaftdichtungen gesaugt. Wer weiss was da fuer eine Pampe drinne war, vielleicht zaeh wie Honig ?

    Hat sich am Schaltverhalten was geändert?
    Ich meine bei dieser Möglichkeit müßte das Schalten jetzt bedeutend geschmeidiger gehen!?
  • Neu

    konnte leider nicht früher schreiben, war mit Zündkerzen raus schrauben ( des is ja ein schöner scheiß) den Bock wieder zusammen bauen, und Öl wechseln beschäftigt!
    Das alte Öl sah noch sehr gut aus denke mal des war maximal 3 oder 4 tausend Kilometer drin! Hab es eigentlich nur gewechselt da ich des an allen Motorrädern vor dem Winterschlaf mache! Bin jetzt nur noch so viel mim Moped unterwegs weil mein Auto gerade zickt!

    Ältöl hab ich nicht mehr hab ich abgegeben beim Kauf des 15W50!
    Kerzen haben ein gleichmäßiges Bild allerdings nicht mehr rehbraun sonder eher wie ne Zündkerze aus ner Kettensäge!
    An der schaltbarkeit des Getriebes hab ich garnix gemerkt.
    Nur bilde ich mir ein die mechanischen Motorgeräusche sind etwas lauter geworden nach dem Ölwechsel!
    Hab jetzt des 15W50 von Shell rein! Mechanische Geräusche sind wieder bedeutet leiser!
    Bin dann nach dem Ölwechsel nochmal 90 km gefahren, bis jetzt sieht man nicht das der Ölstand abgenommen hat, hoffe des bleibt so!
    Kühlwasser sieht normal aus (grün) da is auf keinen Fall Öl mit drin!
    Werde weiter berichten!
  • Neu

    Fahre selber auch 15W50. Springt etwas schlechter an aber läuft tatsächlich viel ruhiger als mit 10W40.

    Bei höherem Ölverbrauch an großen Einzylindermotoren wird von den Besitzern oft dickeres Öl eingefüllt, bringt tatsächlich was bzw. kann was bringen. Ebenso kanns sein dass das 10W40 als Montagsmischung nicht so temperaturstabil war und tatsächlich verdampft ist. Kenne das von der LS650. Da gibt's einige die damit schon Probleme hatten. Bei Umstieg auf ein anderes Öl wars weg.
    :yeh: Lieber Heavy Metal hören als Schwermetall essen! :yeh:

  • Neu

    V3Honda schrieb:

    itisnapanto schrieb:

    Von Vollsynthetik wurde mir damals scharf abgeraten.
    Weil manche Autoöl nahmen. Vollsynthetisches Leichtlauf/Longlife. Die Additive, die da drin sind, mag die Kupplung nicht.
    Wenn Motorradöl für Ölbadkupplungen (Jaso MA) genommen wird, ist es egal, ob synthetisch oder nicht.
    Na das Autoöl da nicht rein gehört ist klar :D

    Kenne das Phänomen allerdings bei Autos die ewig mit 0/8/15 Öl gelaufen sind und danach anderes Öl eingefüllt wurde (vermeintlich gut gemeint ) und die danach Öl gebraucht haben und teils auch angefangen haben zu pissen .

    Gruss
  • Neu

    Kann schon sein dass es irgendwo Ablagerungen gibt oder gegeben hat die vom hochwertigeren Öl aufgrund besserer Reinigungswirkung gelöst wurden. Wurde überhaupt der Ölfilter mitgewechselt? Zum Schluß ist der vielleicht zu und das Öl kann nicht mehr richtig zirkulieren, so dass dir die Suppe mit vollem Druck den Zylinderkopf flutet und es evtl. durch die Schaftdichtungen drückt.
    :yeh: Lieber Heavy Metal hören als Schwermetall essen! :yeh:

  • Neu

    Richie Rockabilly schrieb:

    Kann schon sein dass es irgendwo Ablagerungen gibt oder gegeben hat die vom hochwertigeren Öl aufgrund besserer Reinigungswirkung gelöst wurden. Wurde überhaupt der Ölfilter mitgewechselt? Zum Schluß ist der vielleicht zu und das Öl kann nicht mehr richtig zirkulieren, so dass dir die Suppe mit vollem Druck den Zylinderkopf flutet und es evtl. durch die Schaftdichtungen drückt.
    Der Ölfilter sitzt aber im Kreislauf doch direkt nach der Ölpumpe davor ist nur das Überdruckventil welches das Öl aber wieder in die Ölwanne ablässt bei zu viel Druck.
    Wenn der Filter zu wäre würde dann eher zu wenig Druck an den Schmierstellen an kommen oder :gruebel: ?(
    Grüße aus dem Altmühltal, Chris :biker:
  • Neu

    Richie Rockabilly schrieb:

    Zum Schluß ist der vielleicht zu und das Öl kann nicht mehr richtig zirkulieren, so dass dir die Suppe mit vollem Druck den Zylinderkopf flutet und es evtl. durch die Schaftdichtungen drückt.
    Wenn der Filter dicht wäre, flutet da gar nichts mehr. Aber zum Glück der hat ein Überdruckventil.
    Einen Zylinderkopf kannst du nicht "fluten", überschüssiges Öl läuft von da durch richtig große Öffnungen zurück in die Ölwanne. Aller denkbarer Öldruck hätte ebenfalls Null Einfluss, die Ventile werden nicht mit Drucköl geschmiert.

    Lange Rede, kurzer Sinn, am Filter liegts garantiert nicht.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Neu

    @ Finn1000 des Öl ist doch schon längst wieder draußen! Und sorry von mineralischem Öl halte ich net sonderlich viel. Hast du mal nen Motor aufgemacht der 100.000 Km mit gutem alten mineralischem 15W40 betrieben wurde? Kannst dir garnet vorstellen was da an Ablagerungen drin ist! Bei vollsynthetik sieht man so gut wie garnix.
  • Neu

    badwolf schrieb:

    @ Finn1000 des Öl ist doch schon längst wieder draußen! Und sorry von mineralischem Öl halte ich net sonderlich viel. Hast du mal nen Motor aufgemacht der 100.000 Km mit gutem alten mineralischem 15W40 betrieben wurde? Kannst dir garnet vorstellen was da an Ablagerungen drin ist! Bei vollsynthetik sieht man so gut wie garnix.
    Nee, da stimme ich dir nicht zu, dass har andere Gründe.
    Gutes, ggf. Teilsynt. Öl und die Intervalle einhalten.
    VG.
    Martin
  • Neu

    @badwolf, habe einige Motoren zerlegt und gebaut......aber nicht mehr dazu.

    Kannst Du die Marke und Typ von dem vollsyntetischen Öl hier schreiben, dann kann man mindestens an die Spezifikaton des Öles in Netz anschauen.

    Es gibt heutzutage vollsyntetische Öl die bis zum 50% von zusatzmittel bestehen. Dank unsere Umweltplaketten. An unserem Motorräder macht die Getriebe das Öl kaputt.

    Hoffe troz dem das Du zu einer Lösung kommt mit dem Öl verbrauch.