Lithium Batterie in Rauch aufgegangen SC57

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Lithium Batterie in Rauch aufgegangen SC57

    Moin Moin zusammen,
    vielleicht kann mir jemand erklären was mir passiert ist.

    Ich habe vorgestern meine neue Lithium Ionen Batterie (Shido Lithium Motorradbatterie LiFePO4 LTZ10S 12V) in meine SC57 eingebaut. Kurz im Stand getestet und alles lief super.
    Gestern bin ich dann auf eine Runde losgefahren und nach ca. 10-15 Km ist mir die Batterie in Rauch aufgegangen. Sie ist völlig abgebrannt und ich glaube ich hatte Glück das wirklich nur die Batterie abgeraucht ist.

    Ich bin aus folgendem Grund auf eine Lithium Batterie umgestiegen, ich hatte letztes Jahr einen Motortausch und danach hatte ich Probleme die Maschine anzubekommen wenn sie über 80 Grad Temperatur hatte, sie hat dann immer ordentlich georgelt und ich musste den Anlasser quasi ca. 20 Sekunden gedrückt halten bis Sie letztendlich angesprungen ist. Wenn Sie über 90Grad hatte ging Sie gar nicht mehr an. Schon damals hatten ich und mein Mechaniker eine Starke Batterie benutzt (YUASA TTZ10S 9,1AH) da mit einer günstigen nix mehr ging.

    Jetzt war mir diese YUASA aber noch 1,5 Jahren und 6 Wochen Stillstand des Motorrads komplett tot, ich konnte Sie nicht mal mehr aufladen, das Ladegerät hat Sie nicht mal erkannt.
    Nach kurzer Rücksprache mit meinem Mechaniker, hatte dieser mir geraten ich solle es doch mal mit einer Lithiom Probieren, da diese mehr Kraft beim Start haben. Und ich soll auch ruhig eine stärkere nehmen als gebraucht, Daher die LTZ10S die eigentlich für die SC59 ist. Wie oben schon geschrieben beim kurzen Test im Stand war alles super und ich war begeistert da die Maschine auch wieder bei über 80Grad ohne Mucken ansprang... Dann die Ernüchterung bei der ersten fahrt halt völlig abgeraucht...

    Jetzt zu meiner eigentlichen Frage:
    - hab ich Pech gehabt und die Lithium Batterie war einfach Schrott?
    - Eigentlich ist es doch nicht schlimm, wenn man eine stärkere Batterie einbaut, oder?
    - Ist die SC57 nicht kompatibel mit Lithium Batterien? Lädt Sie die Batterie quasi mit Zuviel Strom?
    - Habe ich eventuell ein Kurzen im System? Wodurch die alte Batterie auch nach 1,5 Jahren schon gestorben ist?
    - Sonst irgendwelche Ratschläge?

    Vielen Dank im Voraus.
    Grüße
    Mario

    Anbei noch ein paar Fotos.
  • Jazz-Man23 schrieb:

    - Ist die SC57 nicht kompatibel mit Lithium Batterien? Lädt Sie die Batterie quasi mit Zuviel Strom?
    Ich habe jetzt schon über 2 Jahre eine LiFePO in der SC57, die läuft ohne Probleme, ich fahre mit der SC57 zwar nicht so oft, seit ich die SC60 habe, aber mit der Lithium Batterie springt sie auch nach längeren Standzeiten problemlos an ohne die Batterie laden zu müssen.
    Die LiFePO Batterien haben eigentlich eine Laderegelung intern verbaut, daher kann man sie normal nicht überladen.

    Möglich wäre daß der Regler vom Motorrad irgend ein Problem hat und die Spannung zu hoch wurde, bzw daß Wechselspannung von der Lima durch den Regler auf die Batterie gelangt ist.

    Oder die Batterie hatte einfach einen defekt.
    Grüße aus dem Altmühltal, Chris :biker:
  • habe 2 SC57 und in beiden eine Lithium Akku verbaut und noch nie was gehabt.
    Einzig bei kälte merkt man das die sich etwas schwer tun. Da Sind normale besser.

    Denke, deine hat einen weg gehabt oder deine Lichtmaschine bzw Regler hat ein Problem.
  • Hol dir eine Shorai. Sind mit die besten. Meine ist seit 05.2013 verbaut und immer noch top. Habe mir aber noch das Ladegerät dazu geholt. Am besten direkt bei Shorai bestellen, ebay und Co sind meist teurer. Kommt halt noch was von der Einfuhr drauf.
  • Ralf28 schrieb:

    Habe mir aber noch das Ladegerät dazu geholt
    Ich hab die bisher nie extern laden müssen, das Moped sprang auch nach Monaten Standzeit immer problemlos an. Und wenn es nötig ist tut es das Labor-Netzteil mit Strombegrenzung auch, da stehen bei mir eh mehrere rum.
    Auch alte billige Ladegeräte für normale Bleibatterien die nur einen Vorwiderstand zur Strombegrenzung drin haben kann man verwenden, da sich die LiFePO beim laden genau so verhalten wie eine Blei Batterie, die Stromaufnahme sinkt wenn die Batterie voller wird, und die Spannung steigt an (Im Motorrad werden die ja auch so geladen). Nur die neueren Geräte für Bleibatterien, die mit Impulsen arbeiten zum entsulfatieren usw. sind nicht geeignet, die Strom-Impulse mag die LiFePO gar nicht.
    Grüße aus dem Altmühltal, Chris :biker:
  • Hab die gleiche.
    Sie macht nach 3-6 Monaten Stillstand in der SC 50 schlapp.
    Muss sie immer vor dem -seltenen- Einsatz laden.
    Dann gute Starterleistungen!
    Im Winter baue ich aus. Lagere sie trocken und frostfrei.

    Mein Freundlicher HH ist skeptisch, was die Nutzung in älteren Modellen angeht.
    Er meint, dass die Laderegler Probleme bekommen könnten, wenn ich das richtig verstanden habe.
    Bisher hab ich keine Probleme.
    Die Bakterie ist ca. 5 Jahre alt.
    Gruss Blade54

    ImKreisfahren 2019:
    20.-21.6. Hafeneger- Oschersleben
    29.-30.8. Moto Monster- Sachsenring
    =)
  • Der Regler wird schon ok sein. Das haette niemals passieren duerfen bei einer intakten Ladeelektronik in der Batterie. Ich wuerde denen die auf jeden Fall zurueckgeben und neue verlangen oder besser Geld zurueck. Aus Prinzip wuerde ich dieses Batteriemoddel niemals wieder kaufen !!! Ich habe schon lange damit gerechnet dass bald der erste kommt mit einer explodierten oder abgebrannten Li Batterie.
    scribere non curo ego dolentes quod aliquis fals
  • Du kannst in einer Werkstatt die Ladespannung prüfen lassen. Ne Sache von 2 min. Kann auch jede Autobude bei dir in der Nähe.
    Auf Wunschdenken würde ich mich nicht verlassen.
    Wenn der Akku warm wird stimmt was nicht.

    Auch wenn's wieder Wortfickerei ist:
    Balancer heist das Elektronikdingens bzw. beschreibt die Funktion am besten.
    Laderegler/Ladeelektronik impliziert Sachen die der Mickymaus Baustein nicht leistet/leisten kann.

    Hier mal aus dem Shido Katalog:


    LiFePo4 sollen ja nicht explodieren können.
    Explodierte Gel Batterie, hab ich gesehen, will man auch nicht haben.

    Rückgabe würde ich probieren, kann ja tatsächlich an der Batterie liegen.
    Hatte letztens eine nagelneue zum testen hier, mit defekter Zelle.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von chris16 ()

  • dunlop schrieb:

    Das haette niemals passieren duerfen bei einer intakten Ladeelektronik in der Batterie.
    Das erklärste nun bitte aber mal....

    Das sagt einer der Importeure dazu:
    Kurz gefragt: Peter Burmeister / Matthies Motomike.eu
    ...
    Ein großes Problem beim Einbauen von LiFePo4-Batterien ist deren Temperaturentwicklung. Werden sie zu nah an Hitzequellen eingebaut (Auspuff, leitende Carbon-Teile, etc.) und kommt dann ein defekter Spannungsregler dazu, der z. B. Überspannung liefert, dann kam es schon zu schlimm ‚aufgerauchten‘ Batteriegehäusen inklusive abgebrannter Motorräder. Problematisch bei Zubehörbatterien ist generell der Spannungsregler. Ein anderer Batterietyp als der originale ist nicht zu 100% auf den Spannungsregler abgestimmt. Deswegen wird vor Batteriewechsel zumindest eine Überprüfung des Reglers empfohlen. Die meisten LiFePo4-Batterien kommen mit einer funktionierenden Original-Ladekurve zurecht.

    BTW: Honda gibt bis zu 15,5V Ladespannung als zulässig vor.... wenn das in Frage kommende Moped diesen Wert erreicht würde ich ganz sicher keine LiFePo verbauen.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Mal eine doofe Frage:
    Wenn sie warm nicht mehr anspringt aber orgeln kann ohne Ende liegts doch nicht an der Batterie oder irre ich? Auf die Schnelle würde ich da eher in Richtung Temperaturfühler/Kaltstarteinrichtung suchen als irgendeine Batterie verbauen.
    :yeh: Lieber Heavy Metal hören als Schwermetall essen! :yeh:

  • Richie Rockabilly schrieb:

    Mal eine doofe Frage:
    Wenn sie warm nicht mehr anspringt aber orgeln kann ohne Ende liegts doch nicht an der Batterie oder irre ich? Auf die Schnelle würde ich da eher in Richtung Temperaturfühler/Kaltstarteinrichtung suchen als irgendeine Batterie verbauen.

    Diese Frage stellte ich mir auch schon.
    Aber da sie ja mit der neuen Batterie dann auch im warmen Zustand gleich ansprang, dachte ich, da müssen wieder Geister im Spiel gewesen sein, und mit denen kenne ich mich nicht aus.
  • Das ist Rumdoktern am Symptom, das Problem bleibt aber unberührt. Dass eine andere Batterie mit mehr Saft ins Zündsystem und den Anlasser brömmelt kann sein, vielleicht reicht es in dem Fall sogar um das Problem zu überdecken.
    :yeh: Lieber Heavy Metal hören als Schwermetall essen! :yeh:

  • Dahingehend dürfte es mit Sicherheit auch noch ein Problem geben, wenn sie kalt einwandfrei anspringt und warm nicht, wenn die Batterie dann durch die Fahrt auch noch geladen sein müßte.
    Daß der Mechaniker da auch nur als Lösung eine stärkere Batterie empfiehlt ist mir allerdings auch etwas rätselhaft :gruebel:
    Ob das Problem mit dem anspringen über 80° und das in Rauch aufgehen der Batterie aber nun miteinander was zu tun hat glaube ich eher nicht.
    Grüße aus dem Altmühltal, Chris :biker:
  • Dr.Fireblade schrieb:

    dunlop schrieb:

    Das haette niemals passieren duerfen bei einer intakten Ladeelektronik in der Batterie.
    Das erklärste nun bitte aber mal....
    Das sagt einer der Importeure dazu:
    Kurz gefragt: Peter Burmeister / Matthies Motomike.eu
    ...
    Ein großes Problem beim Einbauen von LiFePo4-Batterien ist deren Temperaturentwicklung. Werden sie zu nah an Hitzequellen eingebaut (Auspuff, leitende Carbon-Teile, etc.) und kommt dann ein defekter Spannungsregler dazu, der z. B. Überspannung liefert, dann kam es schon zu schlimm ‚aufgerauchten‘ Batteriegehäusen inklusive abgebrannter Motorräder. Problematisch bei Zubehörbatterien ist generell der Spannungsregler. Ein anderer Batterietyp als der originale ist nicht zu 100% auf den Spannungsregler abgestimmt. Deswegen wird vor Batteriewechsel zumindest eine Überprüfung des Reglers empfohlen. Die meisten LiFePo4-Batterien kommen mit einer funktionierenden Original-Ladekurve zurecht.

    BTW: Honda gibt bis zu 15,5V Ladespannung als zulässig vor.... wenn das in Frage kommende Moped diesen Wert erreicht würde ich ganz sicher keine LiFePo verbauen.
    Nun, ich meine damit im Grunde was Du unten schreibst. Wenn so ein Akku keinen Ueberladeschutz hat, also ein überschreiten der Ladeschlussspannung moeglich ist durch die Lima, zudem keinen Tiefentladeschutz, dann sind diese Akkus nicht für gaengige Lichtmaschinenspannungen geeignet. sie muessen meiner Meinung nach diese Schutzeinrichtung haben, wie sie ueberigens in hochwertigen Akkus auch vorhanden ist. Beim überschreiten der Ladeschlussspannug kommt es zur Gasbildung und letzendlich fliegt der Akku auseinander wie man gut am Beispiel hier sieht.

    Das so ein Akku sehr warm wird ist eine andere Geschichte. Wenn jedenfalls so ein Akku fuer ein Motorrad dieser Art geeignet sein soll, dann muss er alle Bedingungen erfuellen um seinen Dienst zu tun.
    scribere non curo ego dolentes quod aliquis fals
  • Mechaniker ist eben nicht gleich Mechaniker. Außerdem habe ich noch nie verstanden warum man überhaupt irgendwelche Exotenbatterien verbaut wenns eine ganz einfache Bleibatterie genauso tut. Sind die Bleibatterien schlechter weil sie billiger sind?
    :yeh: Lieber Heavy Metal hören als Schwermetall essen! :yeh:

  • Abgesehen vom Gewicht, kann so ein LiFePo deutlich kompakter gestaltet werden und bedarf weniger Pflege (wobei meine Originalbatterie auch nahezu keinerlei Pflege genossen hat). Das schafft Platz im Möp. Vor allem für Rennstreckenumbauten gerne genommen...

    Und was auf der Renne wirkt, geht an der Eisdiele auch :)

    01.05.18 Padborg Park SwitchEvent
    12./13.05.18 Groß Dölln MotoMonster
    26./27.05.18 Oschersleben MotoMonster
    16./17.06.18 Groß Dölln MotoMonster
    13./14.07.18 Padborg Park SwitchEvent
    28./29.07.18 Spreewaldring Trackdays4You
    02./03.08.18 Groß Dölln MotoMonster
    16./17.08.18 Sachsenring MotoMonster
    20./21.08.18 Oschersleben MotoMonster

    15./15.09.18 Padborg Park SwitchEvent