SC77 (Standard) Batterie laden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SC77 (Standard) Batterie laden

    Hallo zusammen,


    Ich hatte zuvor immer die Batterie mit dem CTEK MXS 5.0 geladen LINK

    Darf ich die neue Batterie damit auch laden? Mein Händler meinte sie hätten selbst gerade erst neue Ladegeräte kaufen müssen, wegen den neuen Batterien die verbauten werden.
    Das hat mich ein wenig verunsichert.

    Danke
  • Die normale SC77 hat mWn eine normale Gelbatterie drinnen.
    Erst die SP sollte ab Werk eine LiFePo4 verbaut haben und braucht ein anderes Ladegerät.

    01.05.18 Padborg Park SwitchEvent
    12./13.05.18 Groß Dölln MotoMonster
    26./27.05.18 Oschersleben MotoMonster
    16./17.06.18 Groß Dölln MotoMonster
    13./14.07.18 Padborg Park SwitchEvent
    28./29.07.18 Spreewaldring Trackdays4You
    02./03.08.18 Groß Dölln MotoMonster
    16./17.08.18 Sachsenring MotoMonster
    20./21.08.18 Oschersleben MotoMonster

    15./15.09.18 Padborg Park SwitchEvent
  • Da wir gerade eine LiFePo Thema bei einer Sc57 haben:
    Wieso soll man eine spezielles Ladegerät für die Lithium Akkus benötigen, wenn sie in einem für Blei-Akkus vorgesehenen Motorrad angeblich problemlos funktionieren?
    Oder umgekehrt, wie kann man erwarten, dass der Regler einer fast 15 Jahre oder noch älteren Maschine mit einem LiFePo klarkommt, wenn dazu ein eigenes Ladegerät erforderlich ist?

    Hat die SC77 SP einen andern Regler als das Basismodell?
  • Nein ....
    Es geht dabei auch nicjt um die Zusammensetzung sondern um die Spannung.
    Es muss ja bei gel Batterien schon bei vollständiger Entladung ein spezielles Ladeprogramm benutzt werden zum aufladen. Die liti muss man mit einem speziellen Gerät laden weil die Landesplanung eine andere ist und sie die Energie anders speichern. Die haben aber trotzdem die gleiche Energie Abgabe somit kannst du diese Batterien in Motorrädern benutzen wenn die Spannung passt.
  • Die Lithium Batterien haben in der Regel einen Anschluß für einen Balancer so das jede Zelle einzeln auf das entsprechende Spannungsniveu gebracht wird ohne das es Potenzialunterschiede zwischen den einzelnen Zellen gibt.
    Mann bedenke das eine Lithium Zelle 3,6 Volt hat
  • Hi,
    ich häng mich mal hier dran wollte kein eigenes Thema aufmachen denke das das hier ganz gut rein passt.

    Hab seit neustem bzw. seit letztem Winter iwie das Problem das die Blade nicht so richtig starten will.

    Batterie hat eine Spannung von 12.6-12.9V

    Wenn ich die Blade starten will geht die Spannung bis auf 8-9V runter.

    Gerade wenn ich mal an der Tanke halte und wieder starten will orgelt sie mehr oder weniger erst rum und das Display geht hin und wieder auch aus.
    Nach 2-3 Minuten warten startet Sie dann jedoch wieder auch nicht sofort erst beim 2-3 mal teilweise. Die Batterie habe ich auch schon ausgetauscht jedoch ohne richtigen erfolg.

    Was mir jedoch aufgefallen ist das wenn die Batterie zu Beginn 12.9V hat ist sie nach einer Fahrt 30-40Minuten nur noch bei 12.6V laut der Anzeige im Display liegt die Spannung bei laufendem Motor jedoch bei 14.4
    was soviel ich weiß eigentlich ein guter Wert ist.

    Hat zufällig jemand schon mal das gleiche Problem gehabt oder eine Idee woran das liegen könnte?
  • Aus dem Bauch raus: Batterie nochmal tauschen gegen die eines anderen Herstellers.
    Ich hatte bei der 600er eine Batterie die innerhalb des ersten Jahres kaputt ging. Die ausgetauschte Batterie war genauso grottig. Honda wollte damals nicht mehr tauschen, weil die ja schon neu ist. Man schob den Fehler auf meine Navi-Halterung.
    Ich habe dann selbst eine neue Batterie bestellt gehabt und die Probleme waren weg. Die Navi-Halterung nutze ich seit 1 Jahr an der SC77 - ohne Probleme.

    Beim Auto ist nach 10 Jahren die orginal Volvo Batterie kaputt gegangen :( .
    Eine neue VARTA Batterie hat nicht mal ein halbes Jahr überlebt.
    Ich finde die Qualität der Batterien hat inzwischen stark nachgelassen :/.
  • Batterie ist die Ursache Nr.1. fängt sie an zu schwächeln ist sie hinüber - laden bringt es dann auch nicht mehr ...

    dazu könnte ich X Beispiele nennen ...

    erst eine neue Batterie einbauen bevor man andere Fehler sucht - gleich einen LifePo4 Akku z.B. den von Skyrich mit Überspannungsschutz ...
    nicht vergessen - anhalten vor dem Absteigen-
    Gruss - Othello
  • Ich weiss natuerlich nicht was hier unter orgeln verstanden wird.

    Wenn der Motor kraeftig durchdreht beim starten ist die Batterie nicht kaputt.

    Was die Spannung angeht zwischen 12,6 und 12,9 V. Hierzu muss man wissen welchen Ladezustand die Batterie hatte. Wenn die Batterie ganz voll aufgeladen war, so dass sie praktisch keinen Strom mehr aufnimmt, wuerde es mehrere Wochen dauern ohne Last, bis die Spannng auf 12,6 V runter waere. Wenn du genau gemessen hast ist das ein recht niedriger Wert. Angenommen die Batterie war nicht voll geladen, sondern wurde nur durch die Lichtmaschine teilweise aufgeladen, sinkt die Spannung im Leerbetrieb wesentlich schneller ab. Ich weiss ja nicht womit du gemessen hast, und was fuer Zeitabstaende dazwischen lagen.


    1. Wurde die Batterie bereits getauscht.

    2.Eine Blei Batterie gilt etwa als 75- 90 Prozent geladen wenn die Spannung ueber 12,6 V im Leerbetrieb ist.
    Beim starten faellt die Spanung auf ca. 10 V ab.

    3. Bleibatterien funktionieren seid ueber 100 Jahren und tun dieses auch weiter.

    4. LifePo4 benoetigen meiner Meinung nach sowohl einen Ueberspannungschutz als auch einen Tiefentladeschutz.
    Beides zerstoert die Batterie .
    Es wird zwar haeufig ein BMS angeboten, aber selten sind Details zu sehen was dieses alles kann. Wenn ja dann unbefriedigende.

    5. Ist dasProblem mit der Schaltereinheit bekannt.

    Anhang meine eigene Entladekurve nach aufladen.
    Bilder
    • batterie.JPG

      207,52 kB, 1.792×796, 31 mal angesehen
    scribere non curo ego dolentes quod aliquis fals

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dunlop ()