Vergaserfragen sowie weitere zur Inbetriebnahme nach "Planenschlaf"

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sooooooooooooooo...gerade ausprobiert....die Ölwannendichtung SC28 passt auch bei SC33.
    :oh_man: Oh Mann, muss ja passen, sonst könnte man die Wanne von der 33er nicht an den 28er Motor packen.
    Schau bei Honda nach der Artikel-Nr. 11394-MV9-670, wird die Nummer so nicht angenommen dann lässt du die Bindestriche weg dann sollte es was werden.
  • Ganz einfach, ihr findet keine Ölwanendichtung für die SC33... weil sie keine hat. Die Wanne wird ab der 96er mit etwas Dichtmasse montiert.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • warum denn alles auf einmal anfangen, bau die Gabel zusammen, bau sie ein, häng das Vorderrad rein und geh dann an die nächste Baustelle.
    Verkleidungsmittelteile ab, Unterverkleidung ab, Auspuff ab,Kühlerbefestigung unten zum Motor lösen, so hast du etwas mehr Freiheit beim Krümmerabbau, Krümmer ab und dann kannst du die Ölwanne abbauen, da du sie nicht einfach seitlich weg ziehen kannst, muss erst nach unten gelassen werden, das Ölsieb und das Entlastungsventil sitzen vom Motor her innerhalb der Ölwanne, daher nach unten abnehmen.
  • Danke Matthias für die Beschreibung.

    Der Motor läuft und hat seine Laute durch den Bos Dämpfer nach außen befördert, bei dem Klang funkeln die Augen, dass war der wichtigste Schritt bei dem Projekt.

    Hab heute das Gewinde R 1/4 problem- und tadellos schneiden können, es ging leichter wie gedacht. Bin nur am überlegen ob eine Schraube oder Ventil ins neue Gewinde kommt :)
    Gruß utiltiy
  • Ich hab dieses gute Stück das Erste mal gehört :thumbup:

    Laut DHL kommt morgen der Gabel-Kit, da bin ich gespannt wenn der drin ist.

    Edit:

    Zum Thema mit dem Gewinde der Ölwanne vielleicht noch eine kleine Erfahrung mit einer anderen Problemstellung vor Jahren:

    Imbuss-Schraube der Achsklemmung vorne an einer BMW abgerissen, hat wohl schon einen "Drücker" gehabt.

    OK, ankörnen und ausbohren. Beim Bohren hat man gespürt dass das Material der Schraube immer fester wurde je tiefer man bohrte mit dem Ergebnis dass der Bohrer auf der anderen Seite genau bei den Gewindegängen raus kam was natürlich nicht gut war für eine Reparatur weil die Flucht der Schraube nicht mehr zum Auge gepasst hat. Dann war guter Rat gefragt, überlegt und überlegt was man machen kann ohne ein Neuteil zu bestellen.... Es hat ein wenig gedauert aber dann kam die rettende Idee. Das Loch auf einer Fräse "ausbohren", man kann das Tauchrohr sauber befestigen und mit dem Fräskopf genau anvisieren wo man durch will ohne das was "verlaufen" kann. Das hat einwandfrei funktioniert und das Gewinde wurde durch eine Ensat Buchse M8 erfolgreich wieder hergestellt.
    Gruß utiltiy

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von utiltiy ()

  • Neu

    Aktueller Stand:
    - Ölventil verbaut und neues Öl mit Filter
    - Gabel-Revision durchgeführt

    Wie wird der Choke-Zug (die Hülle) bei der 98er Vergaserbatterie festgehalten/festgeklemmt? Da war/ist bei mir ein Kabelbinder rum was wohl nicht der Auslieferung entspricht.

    Edit:
    Hab es gefunden, es ist ein Choke-Zug verbaut bis 97 welcher geklemmt wird per Schraubschelle. Ab dem Baujahr 98 wird der Choke-Zug gesteckt, in die kleine Gabel der Halterung. Ich hab mir zuvor schon gedacht, früher ging der Choke weiter heraus wenn man diesen zog was der Ursache geschuldet war, hier, dass der Zug einfach eingelegt wurde und somit zu kurz war und dadurch der Choke immer ganz leicht betätigt war. Da der Choke-Zug so in Ordnung ist hab ich kurzerhand zwei kleine Kerben links und rechts eingebracht wo dieser Zug in die Aufnahme des Vergasers passt und zur Sicherheit mit einem Kabelbinder fixiert. Der Weg ist nun in Ordnung und ich ab mir die Kosten für einen neuen Zug erspart :)

    Da waren Spezialisten am Werk zuvor :whistling:
    Bilder
    • 20181115_191508.jpg

      236,15 kB, 2.560×1.440, 19 mal angesehen
    Gruß utiltiy

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von utiltiy ()

  • Neu

    Findet man irgendwo Bilder, wo man sieht wie die Züge und Kabel laufen im Cockpit, Original?

    Bei dieser hier war ein SB Lenker verbaut, beim zurück rüsten hat man wohl nicht sonderlich auf die Verlegung der oben genannten Komponenten geachtet und diese mehr oder weniger rein gewurschtelt. Wenn mich nicht alles täuscht sind die beiden Kabel für die Armaturen links und rechts an der Strebe befestigt gewesen an meiner damaligen 96er.

    Wie gesagt, ein paar Bilder wären ideal. Der Rest findet sich dann :thumbup:
    Gruß utiltiy