I bau ma da no so a Dreiradl

  • Andrere Modelle

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • dunlop schrieb:

    Er hat ja die Pumpe direkt an die Batterie angeschlossen, dann laueft sie auch nicht.
    :oh_man:
    Sorry , das hatte ich " überlesen "
    Wenn da tatsächlich direkt Batteriespannung dran war und sich nix tut ist evtl. die Pumpe tot.
    Manchmal helfen da schon mal leichte Schläge auf den Hinterkopf und sie läuft wieder.
    Hat der Tank evtl. längere Zeit trocken gestanden ?
    Aus fahrphysikalischen Gründen entsteht ein Sicherheitsrisiko,wenn die Motorleistung dem Leergewicht nicht angepasst ist und dadurch außerordentlich starke Beschleunigungen möglich werden.
    ( Der Deutsche Verkehrssicherheitsrat in seinem Beschluss zur Motorradsicherheit.)
  • Blade 0072 schrieb:

    Hat der Tank evtl. längere Zeit trocken gestanden ?
    Ja hat er . So in etwa 2 Jahre. Mir ist eben so eingefallen: Kann es sein das die Pumpe nur dann läuft wenn der Reserve Benzinanzeiger arbeitet und da eine Verbindung besteht.

    Bevor ich ca. 4Ltr. Benzin in den Tank eingefüllt habe gab es keine Anzeige im Display für Reserve.

    Danke für eure Hilfe
  • Es besteht die Möglichkeit das die Pumpe sich "aufhängt" wenn sie ne längere Zeit trocken steht.
    Deswegen schrieb ich oben das du sie mal "anschubst" in der Hoffnung das sie dann läuft.
    Aus fahrphysikalischen Gründen entsteht ein Sicherheitsrisiko,wenn die Motorleistung dem Leergewicht nicht angepasst ist und dadurch außerordentlich starke Beschleunigungen möglich werden.
    ( Der Deutsche Verkehrssicherheitsrat in seinem Beschluss zur Motorradsicherheit.)
  • Hallo,

    ich habe mich daran gemacht und alles zerlegt bis ich die Pumpe selbst in der Hand hatte. Das Teil war erstmal tot und nachdem ich die Welle am Ansaugrohr mehrmals gedreht habe lief das Teil auch noch ein paar Umdrehungen um sich dann für immer zu verabschieden.

    Ich denke das die Lager der Pumpe fest gegangen sind und eingerostet waren. Habe mir neue Pumpe bestellt und hoffe das ich das BEAST dann zum Laufen bekomme.

    Danke nochmal für eure INFOs

    Ralf
  • Die Pumpe konnte ich einzeln bei der Bucht bestellen und wieder zusammensetzen . Siehe da die Pumpe läuft und das Motörchen brummt.

    Die letzten Tage noch ein bisschen hier und da etwas gemacht und am Sonntag eine Geburtsstunde gefeiert.



















    Heute hatte ich die Gelegenheit mit roter Nummer eine Runde zu drehen. Waren nur so ein Paar Kilometer aber das fühlt sich echt gut an. Ich bin sehr zufrieden. Muss allerdings noch das eine oder andere verändern.

    Gaspedal geht zu schwer da muss eine Feder raus,
    die Kotflügelhalter müssen verstärkt werden,
    Ich brauche Nebelschlussleuchte und geprüfte Rückwärtsgangleuchte,
    und noch ein paar Kleinigkeiten .

    LG. Ralf
  • erixx schrieb:

    Wie fährst du rückwärts - elektrisch, mit einem Anlassermotor?
    Ja genau so mach ich das . Bzw. will ich das machen ,habe nur das momentane Problem das das Anlasserritzel nicht immer in das Gegenritzel eingreifen will.



    utiltiy schrieb:

    Der schwarze Strich zeugt von Honda-Power
    Nur mal kurz Gas gegeben. Das Teil hebt sich hinten hoch/ raus und beginnt sofort schwarzes auf den Asphalt zu zeichnen.

    Ich hätte da noch eine Frage ans Forum.
    Da mir die Kiste bei der Probefahrt aufgekocht ist wäre ich daran interessiert zu erfahren wann in etwa der Lüfter anspringen sollte. Wenn ich es richtig gesehen habe schaltet die ECM Masse auf des Lüftersteuerrelais. Ich muss prüfen ob ich ECU Problem oder mechanisches Lüfter Problem hatte. Ich habe feststellen können das der Lüfter ein klein wenig mechanisch Kontakt hatte und eventuell dadurch nicht kühlen konnte.

    Wäre aber schön zu wissen bei welcher Temperatur die ECM Masse auf das Relais gibt.

    Vielen Dank
  • Das mit dem Rueckwaertsfahren muesste man noch irgendwie anders machen. Erstens weil ja der Anlasser nicht in beide Richtungen einkuppelt wie ja schon aufgetreten ist, und es ist nicht so schoen den Motor rueckwaerts zu drehen wirklich. Eine letze Herrausforderung also.
    scribere non curo ego dolentes quod aliquis fals
  • Hallo,
    ich hoffe ihr hattet alle ein schönes Wochenende.

    Ich wollte nochmal das Problem mit der Kühlwassertemperatur ansprechen. Den Lüfter Einschaltpunkt konnte ich hier im Forum nachlesen soll zwischen 104°-108 ° liegen.

    In diesem Schaltplan finde ich keinen Temperaturfühler .




    Kann mir bitte jemand helfen. Irgendwie muss die ECU ja ein Signal bekommen um die Masse auf das Relais zu schalten. Ich suche mir nen Wolf.




    Hier die versprochenen Bilder wie das mit dem Reverse Gear gemacht ist.






    Dabei handelt es sich um einen Anlassermotor und ein auf dem Motorradritzel aufgeschraubtes Gegenrad somit bin ich vom Getriebe und Motor der Honda getrennt. Der Anlassermotor greift nur beim Rückwärts fahren ein. Ich denke das nicht Ergreifen des Anlassers liegt am gerade verzahnten Gegenrad da tut sich das Anlasserritzel ein bisschen schwer.

    Ralf


  • Beast schrieb:

    Ich wollte nochmal das Problem mit der Kühlwassertemperatur ansprechen. Den Lüfter Einschaltpunkt konnte ich hier im Forum nachlesen soll zwischen 104°-108 ° liegen.
    Was ich mich schon seit den ersten Bildern frage ist, abgesehen davon, dass der Lüfter momentan garnicht einschalten dürfte, warum du den Kühler da zwischen Sitz und Motor luftdicht einpackst?

    Bei ähnlichen Umbauten wird der Kühler oberhalb des Sitzes montiert. Wenn dir das optisch nicht zusagt, wäre doch zumindest eine Montage am originalen, oder auch an einem modifizierten Heckrahmen, thermisch sicherlich günstiger und würde gleichzeitig auch einen Teil der Fender-Problematik lösen?


    Quelle: thekneeslider.com/vtr-1000-sup…tom-build-by-alex-zemlin/

    Appropos Fender:
    Deine Carbonfender sehen sicher cool aus, aber wenn du keinen seitlichen Hump laminierst, werden die nie so steif werden, dass sie nicht an den Reifen streifen.

    Ich würde da ehrlichgesagt auf Anhängerkotflügel zurückgreifen:


    Quelle: amazon.de/Kotfl%C3%BCgel-Spann…r-Auflieger/dp/B01IY66FWI

    ... die kann man zurechtstutzen und ggf. noch folieren.

    Das Ritzel für den Retourgang braucht definitiv eine Fase, und das am Starter ebenso - anders kann das doch nicht funktionieren! Der Winkel der Fase kann sogar relativ stumpf ausfallen, damit du im Eingriff möglichst viel Auflagefläche erhältst und besonders genau muss das sicher auch nicht sein. Wenn du mit einer Feile die Kanten etwas heftige brichst, reicht das wahrscheinlich schon, damit das einrückt.


    ... remember the times, when sex was safe and bikes were dangerous?

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von erixx ()

  • Servus Erich,

    den Kühler habe ich dort eingebaut wo er ansonsten immer sitzt. Ich möchte aus optischen Gründen ( und auch gesundheitlichen, kochendes Wasser) ihn dort haben. Du hattest ja schon mal angemerkt das dir das so nicht wirklich gefällt. Da müssen wir Beide allerdings leider mit leben.

    Zu den Fendern: Das ist kein Carbon das ist ganz einfach eine Alu/Dibond Platte für 20,- Euro und Carbonfolie für 5,- Euro und das war es.

    Das Gegenritzel werde ich die nächsten Tage ausbauen und bearbeiten und hoffe dann immer Eingriff zu haben.

    LG. Ralf
  • :D ... Ich bin ja auch nicht mehr der jüngste und hab's auch mit'm Kreuz, weshalb ich das grundsätzlich mehr als gut verstehen kann.

    Aber ein arbeitender Motorblock 20cm hinterm Sitz strahlt definitiv genügend wohltuende Wärme ab - dafür muss besagtes Aggregat aber aus meiner Sicht nicht unnötig leiden. Zumal das Kühlsystem ja auch so ausgelegt ist, dass da von vorne Fahrtwind dran kommt und auch nur das ~1/2 Gewicht zu ziehen ist.

    Ich möchte aber auch sagen, dass ich dir den größten Respekt zolle, dass du das wovon ich in Ö nur träumen kann, in die Tat umgesetzt hast und auf die Straße gebracht hast. Alleine schon, wie geil du das Fahrwerk gebaut hast, ist echt Wahnsinn! Ich hab' mich bloß aus Geilheit auf ~150PS auf ~500kg inkl. Fahrer ein wenig in das Thema eingelesen.

    Aus Mangel an Möglichkeiten in Ö bleibt mir aber nur straßenzugelassenes Spaßgerät ab Werk und das wär' für mich ein Super7 oder ein Ariel Nomad ... :D ... wenn ich die Extra-Kohle dafür hätte ...


    ... remember the times, when sex was safe and bikes were dangerous?