Wasserpumpe austauschen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wasserpumpe austauschen

    Hallo in die Runde...

    bei meiner 06er (54000 Km) ist die WP undicht - tropft aus der Entlastungsbohrung ...

    neue liegt hier zum austauschen - hab das noch nicht gemacht - von daher Frage ob jemand dazu was sagen kann ...

    es geht nur um das aus und vor allem einbauen der neuen WP...
    nicht vergessen - anhalten vor dem Absteigen-
    Gruss - Othello
  • Hallo
    der Ausbau erklärt sich wohl von selbst,nur das die Pumpe der Sc 57 halt aus 3 Teilen besteht(Deckel,Zw-Platte,Gehäuse).
    Aber sonst geht es genau so gut/schnell wie bei der Sc 33.
    Ausrichten der Nut auf das Ende der Ölpumpenwelle,Verbindungsschlauch drauf,Zwischenplatte mit Deckel incl der 2 Passhülsen und ORing drauf und mit 12Nm anziehen. Fertig.
    Gruß
    Udo #
    Francorchamps (B):
    29.04,29-30.05,14-15.06,04.07,08.07,18.07,16-17.08.2019
    Zolder(B) :
    "you have nothing to gain....nothing to prove....only to lose"
  • Hallo Udo,

    die neue WP ist einbaufertig zusammen gebaut - muss ich sie (lt. WHB) auseinander bauen ?

    reicht es nicht die Nut (an Hand der alten WP) aus zu richten und zu montieren ?

    ist sonst etwas zu berücksichtigen - beim aus - ein - bauen ?
    nicht vergessen - anhalten vor dem Absteigen-
    Gruss - Othello
  • Moin moin!

    Mal gefragt: Ist die Wapu wirklich undicht?

    Ich hatte es bei meiner Sc 50 mal daß es auch aus der Entlastungsbohrung tropfte.
    Hatte mir da auch eine Neue besorgt und diese dann auch eingebaut.
    Und siehe da, es tropfte noch immer aus der Bohrung....vermeintlich!!!

    Nach längerem Suchen hatte ich dann festgestellt daß ein Schlauch auf der Rückseite des Motors
    am Anschluß etwas porös war und dort dann minimal Kühlwasser aus trat. Das lief dann an dem Schlauch zur Wapu entlang und tropfte genau an der Entlastungsbohrung ab.

    Hab dann 2 cm von dem def. Schlauch abgeschnitten, mit neuer Schelle wieder aufgesteckt und schon war alles ok.
    Hätte mir also die neue Wapu sparen können.

    Könnte ja evtl. bei deinem Moped auch so sein.
    Lebendig sein macht Spaß! =)
  • im Sommer haben sich erstmals Kühlwasserspuren an Verkleidung und Seitenständer gezeigt - nach jeder Spazierfahrt (Betriebswarm) ...

    Schläuche kontrolliert - da war nix - es war immer im Bereich der Bohrung nass - erst nur Betriebswarm - kalt trocken ...

    mit der Zeit wurde es mehr - später auch kalt und es hängen Tropfen an der WP - denke es kann nur daher kommen - da ist auch kein verborgener Schlauch ...

    die Montage ist im WHB gut beschrieben - dürfte von daher kein Problem sein - was mich stört ist das ich die neue WP auseinanderschrauben soll ...
    nicht vergessen - anhalten vor dem Absteigen-
    Gruss - Othello
  • Ich habe den Deckel der Wasserpumpe an meiner Sc57 nur geöffnet um den Zustand des Rotors zusehen ,das mache ich "immer" bei Motoren die lange nicht gelaufen sind,da ich es schon 2mal hatte ,das die Rotoren total "vergammelt" waren. Das passiert wohl wenn das Gemisch/Wasser im Inneren der Pumpe zulange steht.
    Ps. Die Motoren (VFR/CBR) sind beide "nur" auf der Renne gelaufen,also wohl "immmer" nur Wasser/VE Wasser!!??

    wenn die Pumpe neu kpl. zusammen gebaut ist, würde ich diese auch nicht zerlegen sondern nur Ausrichten und einbauen.
    Gruß
    Udo #
    Francorchamps (B):
    29.04,29-30.05,14-15.06,04.07,08.07,18.07,16-17.08.2019
    Zolder(B) :
    "you have nothing to gain....nothing to prove....only to lose"