Kein Zündfunke zyl 1/4

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kein Zündfunke zyl 1/4

    Neu

    Moin,

    habe meine SC28 vor drei Wochen zum
    ersten Mal nach der Saison laufen lassen soweit alles gut,
    heute habe ich sie wieder laufen lassen und lief nur auf Zylinder 2/3.

    Nur auf 1/4 nicht.

    Zündspulen einmal quer getauscht und leider das gleiche.

    Könnte mir jemand einen Stromlaufplan zukommen lassen bzw eine Pinbelegung von der CDI??

    Würde darauf hin mal die Leitung von der Spule direkt an die CDI Klemmen um eine Unterbrechung der Leitung auszuschießen.

    Bekannt dass die CDI eventuell durch sein könnte??

    Mfg.
  • Neu

    Bei der SC28 oxidiert gern mal der Lötpunkt im Kabelbaum, der rechts am Heckrahmen verläuft. Am Besten mal die Isolierung öffnen.

    Durchmessen kannst du zwar auch, aber das solltest du unter Last machen.
    Hier könnte meine Signatur stehen. :dumdiedum:
  • Neu

    Wenn nach der Prüfung, der Funke auf Zyl. 2 da war und auf Zyl. 1 nicht dann liegt es weder an den den Kabeln zur Zündspule noch irgendwo im Kabelbaum, dann kann im dümsten Fall der Ausgang an der Zündspule für den 1. Zyl. defekt sein, das Zündkabel oder auch der Stecker.
    Kabel brauchst du, wenn der 2. Zyl. läuft, nicht auf Durchgang prüfen denn wenn da etwas wäre dann würde der 2. Zyl. nicht laufen.
    Das mit einer Birne auf Durchgang prüfen mache ich auch, so bekommt man einen Durchgang optisch mit und hat das Messgerät noch für eine eventuelle andere Messung parallel dazu frei.

    Bin doch noch blöd am frühen Morgen, Zyl. 2 ist doch eine andere Zündspule, 1 und 4 hängen doch zusammen.
    Dann Kabel überprüfen.
  • Neu

    BL/W ist Versorgungsspannung. Da die Kabel verbungen sind im Kabelbaum fuer beide Zuendspulen, muessten eigentlich auch beide Spannung haben, ausser eine hat keinen Kontakt. Oder aber Pins am Steuergeraetestecker sind korrodiert. Schaltplan ist sehr übersichtlich.

    Hier ein link zu einem Kompletten Plan da kannst du BL/W verfolgen. Aber da ist eh Saft drauf. Der Fehler kann nur an der Verbindung zur Spule liegen, oder am Steuergeraetesteker falls alles noch original ist.

    abload.de/img/kabelplany66z.jpg
    scribere non curo ego dolentes quod aliquis fals