Zündkerze Zylinder 4

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zündkerze Zylinder 4

    Hallo!
    Seitdem ich vor ein paar Monaten für diese Saison die Zündkerzen gewechselt habe, geht schon nach kürzester Zeit die Zündkerze vom 4. Zylinder kaputt. Vorher lief alles top, nichts wurde weiterhin verändert, alle anderen bleiben heile, Zündkerze getauscht und alles läuft erst wieder. Hat jemand eine Idee woran das liegen könnte oder evt. schonmal ein ähnliches Problem gehabt? Zudem trat das typische Problem mit dem Laderegler auf. War aber wohl nur ein angeschmokelter Stecker am Laderegler (hoffe ich). Kann das irgendwie zusammen hängen?

    Wäre über Antworten und Ratschläge dankbar, Gruß Alex
  • Zur Kerze, es erschließt sich nicht ob du schon mehrmals jetzt wechseln musstest oder war es nur einmal? Bei einmaligen Wechsel würde ich sagen dass die Kerze kaputt gegangen ist was durchaus mal möglich ist (aber nicht sein sollte). Einfach mal weiter beobachten ;)

    Dass das was mit dem Laderegler zu tun hat glaub ich nicht, sind zwei verschiedene Paar Schuhe denk ich.
    Gruß utiltiy
  • Hallo!
    Ich habe die Zündkerze jetzt zum dritten mal innerhalb von vielleicht 150km tauschen müssen. Habe alle Stecker mit WD40 eingesprüht, darauf geachtet,dass ich Sie nicht zu fest drehe, die Dichtungsringe aber gestaucht sind. Zudem die Enden vom Zündkabel um ca. 1cm gekürzt, damit ich dauerhaft guten Kontakt habe. Beim ersten mal hätte ich auch auf eine defekte Zündkerze getippt, aber jetzt nicht mehr.
  • Was heißt kaputt ? Elektrode abgebrannt oder Isolator gebrochen ?
    Das "Rußbild"/Farbe aller Zündkerzen gleich ?
    Die richtige "Themperaturkennzahl"(so nenne ich das mal) gewählt ?
    Alle 3 Zünkerzen aus der selben Lieferung (eventuell Produktionsfehler) ?
    Das sind die Dinge die mir als Laie,der erst seit 5 Jahren Moped fährt und bis dato nur an PKW geschraubt hat,dazu einfallen.
    Grüße Michael
    allzeit gute Fahrt und immer heile ankommen :thumbsup:

    In meinem Alter muß ich nicht jedem in jeder Kurve hinterher "schießen" :schildgroete:
    Es steht mein Spaß im Vordergrung :wavey:
  • Ja, alle Zündkerzen neu NGK CR9EH-9, alle zusammen bei Louis gekauft. Immer Zylinder 4, daher denke ich, dass ich die Zündspule ausschließen kann, weil Zylinder 1 läuft. Zündkerzenbild würde ich als gleich beschreiben, musste aber immer ein paar Km nach Hause tuckeln. Gemischschraube ist kontrolliert, alle gleich bei 2,5 Umdrehungen. Habe jetzt nochmal das Schwimmerkammerventil getauscht und die Düsen kontrolliert.
  • Ziemlich wilde Theorien inzwischen ... :/

    Er schreibt ja Eingangs er hat die Kerzen zum Saisonstart gewechselt, also kann man davon ausgehen dass das Moped zuvor lief. Ansonsten hat er uns ein paar Infos vorenthalten was natürlich ungut ist für eine Hilfe aus der Ferne da wir vom simplen Wechsel ausgegangen sind.

    Darum sind die jetzt nachgereichten Infos mit der Gemischschraube und dem Schwimmerkammerventil schon komisch.

    Eine zusammenfassende Beschreibung, was gemacht wurde wäre demnach Grundvoraussetzung :!: Kaffeesatz lesen kann von uns keiner denk ich :S
    Gruß utiltiy
  • utiltiy schrieb:

    Kaffeesatz lesen kann von uns keiner denk ich
    Doch aber es liest jeder was anderes weil er nur seine eigene Tasse lesen kann (-:
    Grüße Michael
    allzeit gute Fahrt und immer heile ankommen :thumbsup:

    In meinem Alter muß ich nicht jedem in jeder Kurve hinterher "schießen" :schildgroete:
    Es steht mein Spaß im Vordergrung :wavey:
  • Also, das Moped lief vorher immer problemlos. Beim ersten Mal ging ich davon aus, dass einfach die Zündkerze defekt sei. Fotos von den Zündkerzen kann ich nicht mehr machen, da ich die gereinigt habe um den Zündfunken bei anderen Kerzensteckern zu überprüfen und um Zündkabel und -stecker auch ausschließen zu können. Auf die Idee mit der Überfettung kam ich dann auch, also hab ich das Schwimmernadelventil getauscht um sicher zu gehen, dass die Kammer nicht überläuft. Wobei ich die Vergaser vor 1,5 Jahren (OK, ist schon ein bißchen her) Ultraschall gereinigt habe und auch alle vier Schwimmernadelventile erneuert habe und die Vergaser synchronisiert. Wenn auf mal immer wieder die gleiche Zündkerze durchraucht wollte ich einfach versuchen was ich kann auszuschließen.

    Ach ja, gesäubert hat die Zündkerze noch einen ganz schwachen Funken gemacht, allerdings nicht wie es soll schön bläulich zwischen den Elektroden, sondern schwach und gelblich so hin und her wandernd.
  • Unter was fuer Fahrbedingungen geht sie kaputt? Mitten bei hohen Drehzahlen beim fahren oder beim rumeiern in der Stadt bei niedrigen Drehzahlen ?

    Ohne Messungen oder Zuendkerzenbild kann man sonst keine Loesung finden.
    scribere non curo ego dolentes quod aliquis fals
  • Dieses Rätselraten ist jedesmal wirklich mühsam....
    Ich würd mir wirklich wünschen dass man sich die "Mühe" macht bei einer Frage vorab mal die wichtigsten Infos zu aufzuschreiben.
    Wie ist der Zustand des Mopeds, km-Stand, evtl. Standzeiten, Wartungszustand, evtl. Umbauten vom Serienstand.
    Wann trat der Fehler auf, unter welchen Bedingungen.

    So... zu der Kerze: Ein Defekt von mehreren Kerzen nacheinander im gleichen Zylindern kann nicht an den Kerzen liegen. Son Zufall gibts einfach nicht... also hats äußere Ursachen, Gemisch, Zündspannung oder (unwahrscheinlich) Kompression.
    Wenn du schreibst es sei an den Kerzenbildern nichts zu sehen, erscheint mir das mehr als merkwürdig. Denn wenn der betreffende Zylinder nicht mehr zündet weil tatsächlich die Kerze defekt ist oder eben keine Zündspannung mehr hat müsste das zu ner nassen Kerze führen bzw. zumindest Spuren vom unverbrannten Kraftstoff hinterlassen haben.
    Dass die "defekte" Kerze ausgebaut ein "anderes" Funkenbild liefert, hmmm, ich hab meine Zweifel, aber lassen wir das mal so stehen.
    Was jetzt tun.... du könntest den Fehler nochmal provozieren und dann Bilder von den Kerzen machen.

    Alternativ das Hochspannungskabel und den Stecker von Zylinder 4 erneuern, falls der Fehler dann weiterbesteht die Hochspannungskabel an der Zündspule andersrum anschliessen1 gegen 4 wechseln, sollte die Spule selbst die Ursache sein würde der Fehler dann auf Zylinder 1 wechseln.
    Unterm Strich wäre es vermutlich am einfachsten und billgsten die betreffende Zündspule gegen ne komplette gebrauchte zu tauschen,
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)