Vorderlicht funktioniert mit Standartglühlampen nicht.....Hilfeeeeee!!!!

  • es liegen vorne 12,5 volt an am stecker bei beiden links und rechts....deshalb bin ich ja auch so hilflos!!!!!


    Dann darfst aber nicht solche Aussagen schreiben, wie das mit dem rechten Abblendlicht sondern eben dann an beiden. Wie soll man da sonst noch durchblicken :?:

    es wurde doch schon geschrieben daß das licht schon modifiziert wurde....sorry

  • Wenn 12 Volt an der Lampe anliegen, diese nicht kaputt ist und nicht leuchtet, dann fliesst nicht genug Strom. Der wiederum fliesst in deinem Fall nicht ueber die Schaltkontakte vom Relais sondern ueber den Lichtschalter was ihn zerstoert.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Klemm einfach ein Kabel von Plus Batterie provisorisch an die Lampenfassung Plus. Dann wirst du sehen, die Lampe leuchtet.


    Das Kabel vom Lichtschalter geht im Kabelbaum zum Relais um es normalerweise zu schalten. Siehe nach wo das nachtraeglich angebaute Kabel am Relais angeschlossen ist. Das sollte das eigentliche Kabel sein vom Lichtschalter. Das originale Kabel ist moeglicherweise defekt. Klemme an dieses Kabel die Spulenseite vom Relais provisorisch an und an Masse. Nun sollte das Relais klicken wenn du Licht einschaltest. Das Kabel ist offenbar zur Zeit an die Schaltkontake des Relais angeschlossen, da muss es ab!!!


    Nun pruefe die Schaltseite des Relais. Uberbruecke hierzu in der Relaisfassung die beiden Kontakte die es schaltet. Wenn hier 12 Volt anliegen nun an beiden Kontakten ist die die Spannungsversorgung fuer das Relais Ausgangsseitig vorhanden. Wenn die Lampe nicht leuchtet ist das Kabel vom Relais zur Lampe defekt, oder vom Relais zur Sicherung.




    Wenn die Lampe nicht leuchtet, schliesse zum testen die Batteie direkt an die Schaltkontakte die die gebrueckt hast an das Relais an.


    Wenn die Lampe nun immernoch nicht leuchtet ist nun definitiv das Kabel vom Relais nach vorne zur Lampe irgendwo nicht in Ordnung.



    Wenn du Pfusch machen willst nach HRC lege ein weiteres Kabel nach vorne vom Relaisschaltkontakt zur Birne. Und das vorhandene Pfusch Kabel kommt natuerlich an den Steuerkontakt zum Relais , auf keinen Fall wie jetzt an den Ausgang zur Lampe.


    Wenn du es richtig machen willst, finde die defekte Stelle am Kabelbaum nach vorne. Wenn du ein bischen technisches Verstaendniss hast gehst du step by step vor. Wenn du es nun immer noch nicht verstehst, lass lieber einen Fachmann rann.


    Normal kannst du das alles mit einem multimeter messen auch den Strom, dann kannst du dir 90 Prozent der Sucharbeit sparen.



    Hierzu empfehle ich dir das Ohsche Gesetz anzusehen. Du benoetigst 2 Formeln.



    1. Spannung ist gleich Widerstand mal Strom (U=R x I)
    2. Leistung in Watt ist gleich Spannung mal Strom (P= U x I)


    Das musst du bedenken um zu verstehen, dass 12 V alleine keine Lampe zum Leuchten bringen. Es muss auch ein Strom fliessen!



    Du kannst also nicht mit einem 12V 300mA Steckerladegeraet deine Lampe zum Leuchten bringen!


    Und nochwas generelles. Einer LED ist die Spannung ziemlich egal. Sieh will nur Ihren Strom. Im Gegensatz zu einer Gluehlampe hat eine LED nahezu keinen Innenwiderstand. In deinem Fall hat die LED zwar einen Vorschaltelektronik( Konstantstromquelle) aberr das geht nun zuweit. Ich wil damit nur sagen, dass es 2 paar Schuhe sind ob man eine LED betreibt oder eine Gluehlampe.






    Wenn ich mich irgendwo verzettelt habe kann das gerne jemand korrigieren.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    2 Mal editiert, zuletzt von dunlop ()

  • Im forum bekommst du keine detaillierten Problemanalysen mit Handlungsanweisung 8o