Leistung

  • Und kalt auf maximum füllen ist auch nicht richtig. motor warm 5 min abkühlen lassen und dann prüfen, und maximal ca 2 /3 schauglas auffüllen.

    So kenne ich das auch, zumindest mit dem warmen Motor, von der 59/77 aber im Handbuch der 57 steht nichts genaues drin...

    Bin immer auf Maximum orientiert, wenn das aber nicht gut ist, muss ich mir das besser abgewöhnen.

  • Also bei Ölverbrauch kann ich dich etwas beruhigen.

    Das brauchte meine auch, je nach Fahrweise zwischen 0 und und 300ml auf 1000km.

  • Also bei Ölverbrauch kann ich dich etwas beruhigen.

    Das brauchte meine auch, je nach Fahrweise zwischen 0 und und 300ml auf 1000km.

    Das lässt mich auf jeden Fall etwas entspannter werden :)

  • Also bei Ölverbrauch kann ich dich etwas beruhigen.

    Das brauchte meine auch, je nach Fahrweise zwischen 0 und und 300ml auf 1000km.

    Er sagte aber 300ml bei 400km. Das wären 750ml auf Tausend. Somit etwas viel. Meine Sc57 prügel ich über den Ring und muss in 3 Tagen Einsatz nichts nach füllen.

  • Ich war auch bei dem Training auf der Nordschleife dabei.

    Bei meiner ist null Ölverbrauch normal, nach den 2 Tagen Nordschleife mit knapp 800km: 300ml.

    Das sollte kein Thema sein.


    PS: Auf der Döttinger Hohe lief meine SC57 locker 275.

  • Ich war auch bei dem Training auf der Nordschleife dabei.

    Bei meiner ist null Ölverbrauch normal, nach den 2 Tagen Nordschleife mit knapp 800km: 300ml.

    Das sollte kein Thema sein.


    PS: Auf der Döttinger Hohe lief meine SC57 locker 275.

    Ich glaube Du warst der mit der Tricolor oder?


    Und jetzt mal ein Update: Termin für die Ventilspielkontrolle ist gemacht, muss halt noch etwas warten und in der Zwischenzeit war ich letzten Dienstag mal noch auf der GP Nürburgring.

    Bin an dem Tag 3 Turns gefahren und bin insgesamt 500 Kilometer an dem Tag gefahren.

    Also hin und Rückfahrt, Landstraße ect.

    Diesmal habe ich das verbrauchte Öl genau abgemessen und es worden 60 ml verbraucht.

    Auf dem Rückweg hatte ich auf der Autobahn zum Glück mal ein echt langes und ruhiges Stück dabei und konnte dementsprechend genau überprüfen was sie an Endgeschwindigkeit schafft.

    Bin daraufhin mal im Netz auf die Suche gegangen und habe etwas gefunden, was zu 100% meine Fahrt auf der Autobahn wiedergibt.

    Der TE beschreibt genau das was bei mir Phase ist, der Text hätte von mir sein können!

    Wie gesagt, auch im kompletten Originalzustand war es genauso!


    Meine 06er SC 57 läuft nicht mehr als 265 km/h! HIIIILFE!!!

  • Also mit meiner 05er bin ich schon 284 nach gps gefahren, okay, da zeigte das Instrument 299 an , aber ausgedreht hatte sie noch nicht, von daher halte ich die angegebenen 289 durchaus für möglich.

  • Ja normal muss die schneller sein. Lamda messen wenn moeglich, dann koennte man pruefen ob die Sekundaereinspritzung ausreichend funktioniert. Ohne einigen Aufwand wird man diesen Fehler nicht finden.

    Normal muesste der Motor bei 24k sein wie neu.

    Ansonsten kann man nur alles systematisch untersuchen wenn man nichts messen kann. Da ist auch kein komischer BMC Luftfilter oder so drinne hoffe ich. Ach so ne das war ja K&N und Takkoni.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Ich hoffe, Du bringst sie zu Honda Kunze nach Erkelenz. Dort bist Du nämlich 100% seriös und gut aufgehoben.


    Meine SC57 habe ich auf der Bahn nie ausgefahren, laut GPS waren es 282Km/H auf dem Tacho standen mit abgefahrenen 190/50 299 Km/H, da wäre aber mehr gegangen, wollte aber nicht mehr. Öl braucht meine zwischen den Interwallen nicht. Sie geht auf 70000Km zu.

  • Natürlich reichen mir die Geschwindigkeiten, welche sie momentan erreicht, denn ich hab nichts davon stupide auf Autobahnen geradeaus unter Volllast zu fahren.

    Aber irgendwas stimmt halt nicht und darum geht es mir!

    Glaube auch, dass es einiges an Zeit kosten würde den “Fehler" zu finden und in Werkstätten bedeutet das schnell viel Geld...

    Der Tipp mit der Lamdamessung bezüglich der Sekundäreinspritzung hört sich schon mal sehr gut an und da werde ich mal ansetzen lassen, hatte noch an die Airbox gedacht, ob da in der Luftversorgung eventuell ein Problem herrscht.


    Honda Kunze ist gespeichert und auch nicht wirklich weit von mir weg, danke für deinen Tipp :)


    Mag meine 57 und hoffe, dass es nichts ernstes ist :(