Beiträge von KurvenjägerRR

    Ich hoffe es. Das macht einen madig.... Morgen zerlegen wir es und werden alle Werte messen!


    Ich zitiere mich mal selber:


    Die Lösung war wie folgt: Der "neue" PickUp war auch defekt! Habe mir einen neuen bestellt über Honda und siehe da, der Bock läuft wieder!!


    Das mit dem Lüfter auf Dauerplus habe ich auch schon mal überlegt...

    Jetzt wird es kurios!


    Ich habe heute mit einem Bekannten den Pickup-Sensor/Hallgeber/Zündimpulsgeber (WIE AUCH IMMER ER NUN WIRKLICH HEIßT) getauscht, alles schön zusammengesteckt, Zündung an.


    LEIERN


    Das gibts doch nicht!!!! Alles wieder demontiert, Kupplunsdeckel runter, alten Sensor wieder dran, LEIERT immer noch!?!?!?!? So:


    - Kill Schalter ist aus
    - Gang Neutral
    - Seitenständer drinnen
    - HISS Lampe geht ordnungsgemäß aus
    - Spritpumpe läuft an wenn Zündung PLUS bekommt
    - Batterie, Regler & Lima habe ich vorgestern mit nem Bekannten gemessen. Alle Werte iO.


    - Kerzen bekommen kein Funken ab
    - KEIN fehlercode/blinkcode



    Was soll ich jetzt tun ;(;(;(

    das muss ich direkt mal messen! Ich drehe hier nämlich bald durch. Habe vorgestern Kühlmittel getauscht, kurze Probefahrt gemacht lief 1a. Heute bei 33° gedroschen, wieder dieses Geruckel. Ich hätte sie am liebsten an den Rand gestellt..... Ich werde direkt das Teil prüfen. Gibt es da Richtwerte zum Messen oder kann man äußerlich erkennen ob das Teil futsch ist.

    Das gibts ja nicht, genau das ist auch meine Symptomatik. ABER


    ich fahre eine Komplettanlage, das heißt es gibt dieses Walzensystem bei mir nicht mehr. Zudem habe ich auch am Jahresbeginn ÖL, Filter und neue Kerzen (alles Original Honda) verbaut. Jetzt wird es kurios! Das stottern ab 7000 tritt nur auf sobald das Moped über 84° Grad Wasser hat, bleibe ich unter 84 dreht sie vollkommen frei bis in den Begrenzer. Kumpel meinte er hätte das gleiche bei seiner RN01 gehabt, da war es ein nicht festes Polrad. Das nervt so.....

    So "etwas" hatte ich an meiner Sc33 dieses Jahr auch zweimal und es lag wohl am Schlüsselanhänger (-: bzw. nur am Zündschloss selber.
    Habe es mit Bremsenreiniger kpl. geflutet und anschließend mit Druckluft ausgeblasen.(Lappen drunter legen,sonst hast Du den Schmodder großflächig verteilt)
    Seit dem keine Probleme mehr,hoffe ich zumindest.


    So "etwas" hatte ich an meiner Sc33 dieses Jahr auch zweimal und es lag wohl am Schlüsselanhänger (-: bzw. nur am Zündschloss selber.
    Habe es mit Bremsenreiniger kpl. geflutet und anschließend mit Druckluft ausgeblasen.(Lappen drunter legen,sonst hast Du den Schmodder großflächig verteilt)
    Seit dem keine Probleme mehr,hoffe ich zumindest.


    Hi,


    ich hab gestern mal die Batteriepole richtig sauber gemacht und nochmal ordentlich mit Ratsche angezogen. Polfett drüber und auf der Testfahrt auch keine Auffälligkeiten mehr. Hast du für die Reinigung das Zündschloss zerlegt oder von oben reingesprüht?!

    Hi zusammen,


    wie schon in der Überschrift steht, hatte ich gestern eine Auffälligkeit im 3ten Gang Vollgas. Gestern war ja der erste richtig heiße Tag und ich bin mit einem Freund bisschen zügiger gefahren, sprich schnell, Wassertemperatur lag bei ca 84° und Motor war auf Betriebstemperatur. Auf einmal merke ich wie bei ca 8.5-9tausend umdrehung der Motor leicht stottert, wie als würde er kein Sprit mehr kriegen oder der Zündfunke aussetzen. Habe sie dann ausrollen lassen und ungefähr 10 Minuten gewartet, danach wieder zurück und siehe da es war weg.


    Möglichkeiten:


    - Batterie zu schwach? Kumpel meinte, das genau in dem Moment als es geruckelt hat (ich habe richtung Kupplungsdeckel geschaut) hat das Licht hinten kurz geflackert ( wie an/aus)
    - Zündspulen? Anfang der Saison kamen neue Iridium Kerzen rein.


    Diese Auffälligkeit ist erstmalig seitdem ich das Mopped habe und auch auf dem Heimweg nicht mehr aufgetreten.. Würde trotzdem gerne wissen, was es war. Vllt kennt ja jemand die Symptomatik.


    lg ;)

    Also,


    Ich bin jetzt die letzten 2-3 schönen Tage des Oktobers nochmal eine neue SP gefahren ebenfalls mit dem besagten Reifen. Luftdruck Außentemperatur-gerecht abgesenkt von 2.5-2.9 auf 2.1-2.2. Sprich nach guten 15km einrollen ab Tankstelle war er heiß. Ich kann mir bei bestem Willen nicht vorstellen, dass das nach 40km Landstrasse passiert ist, ich habe einen K3 mal nach 1 Stunde Hockenheim so gehabt, aber in dieser Stunde bin ich gefühlt 3 mal abgestiegen. Um eine Flanke so aufzureißen muss diese ständig überhitzen und das Fahrwerk(federbein) komplett falsch eingestellt sein. Siehe Lorenzo Asymetric Front Tire in Australien, der hatte das vorne links und es wurde einem falschen Gabel setting zugrunde gelegt.

    Ich erinnner mich noch zu gut an die ersten Bilder aus Mailand von der SC59 2008, wie da alle gehatet haben. Wie kann man dieses "etwas" was Kawasaki da "gebaut" hat nur ansatzweise schön finden? Da gehts nicht drum, Angst vor Veränderungen oder Neuem zu haben, sondern das ist einfach kein Motorrad mehr (Chopper ist ja schon grenzwertig)


    Jeder der ein Turbo Auto, Supercharger oder Kompressor schon einmal gefahren ist, weiß das die Leistungsentfaltung immer "boost/schubartig" verläuft und mit so einem peakboost aus der Kurve fahren?? Da werden dann wieder Threads kommen, wieso hält mein Reifen nur 200km wenn ich immer im 2ten Gang fahre? :tougue:

    Was ein geiles Rennwochenende in Monza 8)


    Was ich blos absolut nicht verstehen kann, das Honda sich so die Butter vom Brot nehmen lässt. Sowohl Superbike als auch Superstock. Echt schade X(

    Ich lege mich mal jetzt sehr weit aus dem Fenster und schreibe etwas, was ich nicht gedacht hätte es jemals öffentlich zu posten.


    MM93 ist einfach unfassbar. Ich erinnere mich an letztes Jahr Qatar Moto2, das Maneuver gegen Tom Lüthi.. Da hätte ich ihn am liebsten :motz::motz: Aber was MM in Austin schon hingezimmert hat und jetzt in seinem ERSTEN Rennen auf einer 1000er. Sorry, aber das ist einfach eine Stufe weiter als beim Stefan (so gern ich es ihm auch gönnen würde!!) MM wird sicherlich auch stürzen dieses Jahr, aber der Grundspeed im Rennen (siehe Dovi Qual-Renn) ist einfach die 0.2-0.3 schneller und das ist eben entscheidend :!: Jetzt kann man wieder argumentieren: Stefan hat Nissin, Marc Brembo, Showa oder Öhlins. Laut Lucio Cecc (LCR) hat Stefan ja ein offizielles Werksbike, lediglich andere Federkomponenten. Der britische Technik Experte bei British Eurosport2 Neil Spalding hat das kurz aufgegriffen im Rennen und hat diese 0.2 Zehntel als logisches Mittel genommen, wieso Stefan probleme am Kurveneingang und Kurvenspeed (Chatter) hat. Abwarten und Tee trinken


    :)

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Hier ein kleiner Zusammenschnitt von mir :-) Hoffe es gefällt euch und kann ggf. die letzten Wochen vor der Saison etwas verkürzen :)