Beiträge von TieffliegeRR

    Lass mal dein ABS entlüften (vom Fachhändler), dann dürfte es nicht mehr vorkommen.
    Hatte mit der 2015er SP bisher keinerlei Probleme.


    Abhilfe schafft danach lt. anderen Threads unter anderem das Hitzeschild der ABS Einheit hinter dem Krümmer mit Hitzeschutzfolie zu überziehen.
    Werde ich bei meiner vorsorglich auch machen.



    Link zum Thread:
    SC59 FehlercodeTabelle/Blinkcodetabelle <---- klick mich



    KathrinH schrieb:
    Fehler 53 zb nicht.



    [/quote]...ahhh... ok... da gibts aber einen alten Thread dazu hier im Forum:


    PeteRR schrieb:
    Die sind der meinung, daß, wenn die vordere Leistungseinheit LE aussteigt, eine Überhitzung dergestalt vorliegt, daß bei älterer bremsflüssigkeit gewisse dampfblasenbildung auftreten kann, woraufhin fehlercode 53 angezeigt wird.
    Hatte ich auch mehrmals seit ich im April beim TÜV war, immer ,wenn ich im Stau stand, der Kühler längere Zeit lief und stopandgo angesagt war - da stieg die vordere LE aus und fehlercode 53.


    [/quote]

    Hatte meinen alten original Honda dabei und den Hiflo beim Polo begutachtet mit 3 Mitarbeitern, die ebenfalls neugierig waren :D
    Haben mir auch zum originalen geraten, auch vom Luftfluss her aufgrund des anderen Lochbleches.


    Der Hiflo hat ein anderes Lochblech hinten und das ist nicht so gut befestigt wie beim original Luftfilter.
    Hatte bedenken, dass sich vllt. so eine kleine Plastiknase mit der das Blech lösen könnte und in den Motorraum fliegt


    Habe mir dann den originalen bestellt.


    Original gibt es übrigens auch öfter mal günstig und wenig gebraucht bei Ebay Kleinanzeigen, da manche den ja gleich tauschen (ca. 15,-€).

    Da können wir leider nicht, meine Schwester feiert zur gleichen Zeit Ihren Geburtstag.


    Kommen aber gerne mal im Juni zum Stammtisch, wenn der Termin passt =)

    Bei meiner alten CBR1000RR Abs Bj. 2009 hatte ich das Problem auch.


    Meine neuere CBR1000RR (SP) Repsol Bj. 2015 macht keinerlei Probleme, das ABS funktioniert 1a.
    Ich finde das ganze Motorrad inkl. Verkleidungsbefestigung etc. wirkt auch um einiges ausgereifter als die ersten Modelle der SC59 Reihe.

    Hallo LogoRR,


    danke für den Artikel, liest sich ja eigentlich gut.


    ------------


    Hallo Ralf,


    Danke, Ölfilter verwende ich ohnehin nur Original Honda.


    Beim Luftfilter macht das aber gleich mal 35-45 Euro aus für einen Wegwerfartikel.
    Daher schaue ich hier nach gleichwertigen Alternativen.


    Habe mir den Hiflo mal zum Polo bestellt und vergleiche den dann vor Ort mit einem alten Original Luftfilter von Honda, den ich von der alten SC59 noch rumliegen habe.


    Wenn gleichwertig kaufe ich den, sonst wird es vllt. doch der BMC Street.



    .....weitere Meinungen oder Erfahrungen sind trotzdem gerne gesehen, falls noch jemand die Hiflo Luftfilter kennt ;-)

    Hallo zusammen,


    ich habe mir letzten Monat eine CBR1000RR SP Repsol (2015) gekauft und möchte den Luftfilter mal erneuern.


    Die Filterleistung bei den Baumwollfiltern mit Öl ist meiner Meinung nach weniger optimal.
    Würde daher gerne auf original bzw. Originalersatz zurückgreifen und 1x pro Saison wechseln :)


    Originalteil ist Honda
    17210-MFL-000
    kostet ca. 50-60€
    Beispiel:
    https://www.ebay.com/p/Honda-O…-000-Cbr1000rr/1511796239


    Hiflo Filtro
    HFA1931
    kostet ca. 15€
    Beispiel:
    https://www.mvh-shop.de/Motorrad-Luftfilter-Hiflo-HFA1931


    Hat schonmal jemand Erfahrungen mit dem Hiflo Filter gemacht?
    Sieht fast identisch aus, auch mit dem Gitter.


    Falls ja, ist das ein Papier oder Foam Filter und wie ist die Qualität?


    Vielen Dank im Voraus.

    Ich habe mein Navi am Rücklicht angeschlossen (Zündungsplus).
    Navi geht an wenn ich die Zündung einschalte und aus wenn ich die Maschine abschalte, bzw. kann auch über Akku weiterlaufen wenn man es wünscht. So wird die Batterie nicht leer gezogen.


    Habe das TomTom Rider 550.
    Da ist die Sicherung bereits im Halter verbaut und keine Zusatzsicherung erforderlich - steht in der Anleitung.

    Ramsays Lösung ist die beste.
    Lastunabhängiges Blinkrelais.... kostet ca. 11,-€.


    Bei mir waren Widerstände im Heck verbaut, die habe ich entfernt und sauber verlötet.


    Der Einbau ist allerdings nervig, die Frontkanzel muss runter.
    Dazu Blinker und Verkleidungs Seitenteile abbauen und die vorderen Schrauben links und rechts der Kanzel lösen (nähe Ramairkanal)
    Dann die restlichen Schrauben der Kanzel gem. WHB lösen und zusätzlich das Windschild lösen.


    Unter dem Lenker noch die Schläuche aus der Schlauchführung rausfummeln... :)


    Dann kann man mit Vorsicht die Kanzel nach vorne klappen und kommt an das Relais.
    Bisschen schauen ob es noch irgendwo hängt ...


    Die Warnblinkanlage funktioniert bei mir weiterhin, auch wenn das Motorrad aus ist.


    Hoffe ich habe nichts vergessen.