SC 50 läuft nicht sauber, hat Aussetzer und geht warm aus

  • Werte Kollegen,
    bevor ich zu meinem Anliegen komme ganz kurz ein paar Worte zu mir: Stephan, Gelegenheits-/Hobbyfahrer, 48 Jahre, Regensburg.


    Leider habe ich ein Problem bei dem ich um eure Meinung und Erfahrung ersuche.


    Meine SC50 läuft im Stand kalt sehr unruhig, scheint teilweise Aussetzer zu haben. Dies wird im Warmlauf immer schlechter bis Sie schließlich ausgeht. Fährt man sofort nach Motorstart los sind die Aussetzer stark zu spüren und das Motorrad geht beim Anfahren und leichten Gas schon aus. Je wärmer die SC50 wird desto schwieriger ist es Sie zu bewegen. Nur mit hoher Drehzahl und schleifender Kupplung kann noch angefahren und gefahren werden. Bei niedriger Drehzahl/im Stand stirbt der warme Motor sofort ab.


    Das Motorrad stand vollgetankt ca. 13 Monate in der Garage. Danach bin ich es im letztem Herbst noch einmal 30 km gefahren. Damals hatte es nur zwei-/dreimal im Teilastbereich kurz gestottert, was ich auf den alten Sprit zurückführte und nicht weiter beachtete. Ich kam gerade von einem langen Auslandsaufenthalt zurück und wollte nur schauen ob die Kiste noch fährt. Dann, nach diesem Winter, habe Ich das Motorrad vor kurzem gestartet mit oben beschriebenem Ergebnis.


    Meine ersten Maßnahmen ohne Verbesserung des Verhaltens waren bisher:
    - Altes Benzin aus dem Tank abgesaugt und neuen Kraftstoff eingefüllt, 20km gefahren
    - Neuen Benzindruckregler verbaut
    Der Fehlerspeicher hat keinen Eintrag.


    Nun meine Frage: Wie würdet ihr weiter bei der Fehlersuche vorgehen?
    - macht das Einfüllen von Ventil-/Motorsystemreiniger in den Tank Sinn? Oder direkt alles zerlegen und ab ins Ultraschallbad?
    - das Motorrad hat nur 14 650 km gelaufen. Können die Zündkerzen das Problem sein?
    - was ist eure Vermutung?


    Btw: Hat jemand Erfahrungen mit dem Hondahändler Stadler hinsichtlich Reparaturen in Regensburg gemacht?


    Vielen Dank schon mal für euer Antworten.


    Stephan

  • Auf jeden Fall erstmal die Zuendkerzen ausbauen und angucken. Gab es eine Vorgeschichte als der Fehler zustande kam ? War der auf einmal da oder kam es schleichend ?

  • Ich besitze das Motorrad schon seit 8 Jahren ... hatte nie Probleme damit. Wie oben geschrieben ... zuletzt stand die SC50 längere Zeit, dann eine Ausfahrt mit gut einem Jahr alten Sprit..... zwei-/ dreimal gestottert beim Beschleunigen aus niedriger Teillast, danach noch 10 km unauffällig und wieder 6 Monate abgestellt. Dieses Jahr direkt beim Start unruhig gelaufen und kaum fahrbar... wie oben beschrieben.


    Vielleicht hat der alte Kraftstoff die Benzinpume, den Filter und evtl. die Injektoren verharzt? Daher meine Frage nach dem Reinigungsadditiv? Taugt sowas?

  • Reiniger bringt nicht viel, daran liegt es aber nicht. Die koennen ewige Standzeiten gut ab, weiss ich aus eigener Erfahrung. Meine stottert nichtmal mit 6 Jahre alten Benzin. Guck mal Kerzen erstmal. Verharzte Duesen halte ich fuer einen Mhytos. Kommt nie vor, wenn man keinen Bio Sprit tankt.

  • Fuer dein Gewissen kannst du da ruhig mal Systemreiniger in den Tank kippen. Passieren wird nichts. Der von LM hat einen ganz guten Ruf.

  • Danke für die Rückmeldungen!


    Den Benzindruckregler habe ich aus den USA ... OEM-Ware und orginal verpackt (gute 105 EUR ikl. Einfuhr). Der sollte neu gewesen sein.
    Ich habe dann doch noch neue Zündkerzen verbaut (75 EUR inkl. Versand, hatte ich letzte Woche schon auf Verdacht bestellt).. und siehe da, die Kiste läuft wieder!! ... etwas unruhig im Leerlauf aber sie fährt sehr gut.
    Ich frage mich nur warum die Zündkerzen einen weg hatten? War der Benzindruckregler doch kaputt (OBWOHL NICHT UNDICHT) und sind die Kerzen dann ersoffen? Die Zündkerzen hatten erst 14 650 km gelaufen.
    Ich kippe zu Ostern mal den Reiniger von Louis in den Tank und fahre mal eine Runde in den bayerischen Wald.
    Ich hoffe das wars dann wirklich auch und der Leerlauf wird noch etwas besser!


    Vielen Dank nochmal.


    Stephan

  • Die Regler sind am Anfang nicht merklich undicht. Also noch nicht so dass sie aus dem Unterdruckschlauch sueffen. Die laueft schon. Fahr sie mal richtig sauber erstmal. Den Leerlauf kann man zur not synchronisieren, dann schnurrt sie noch besser im stand.

  • Vorsicht mit ,, systemreiniger‘‘ damit kann man sich auch den kat versauen...Versuch es lieber erstmal mit neuen Kerzen, die können absaufen nicht wirklich gut vertragen.

  • Die Zündkerzen hatten erst 14 650 km gelaufen

    Auch wenn die Kerzen erst 14650 km hatten - wenn die nie getauscht wurden, musst Du eben auch den Zeitfaktor dazurechnen ;)
    Wenn ein Auto 10 oder mehr Jahre alt ist und nur wegen Kurzstrecken 40.000 km gelaufen ist, sollte der Zahnriemen (falls vorhanden) trotzdem gewechselt werden, obwohl er erst bei 100.000 fällig wäre.

  • Kerzen gehen nicht in dem Sinne kaputt dass sie verschleissen. Es bildet sich nur auf dem Isolator ein Belag wenn sie nicht richtig Freibrennen durch falsche Betriebsbedingungen. Hierdurch wird ein ordentlicher Zuendfunke unterbunden. Mit ggrossem aufwand kann man sie sogar chemisch reinigen, lohnt sich aber nicht. Der Belag wird so hart das er kaum zu knacken ist. Mit einer konzentrierten Natronlauge ist es moeglich.


    Bei den ollen Kerzen von damals hat man sie einfach Sandgestrahlt, aber die hielten auch noch nicht ewig wie die Iridium.

  • Ein gutes Beispiel sind die alten 2 takter. eine RD500 z. B. laesst man nur einmal an ohne sie warm zu fahren und die naglneuen Kerzen streiken auf der Stelle.

  • Ja das war stand von gestern bei den 2-Taktern.


    Die Iridium Kerzen aus den 50ern mögen das auch nicht so gerne wenn sie nur mal kurz im Stand arbeiten müssen... Vor zwei Jahren im Winter hat meine da auch mal ordentlich gebockt, neue Kerzen rein und lief wieder.


    PS: Kerzen bekommt man im Ultraschallbad wieder einigermaßen hin..

    Erfolg ist kein Glück, sondern nur das Ergebnis von Blut, Schweiß und Tränen...