Störungsleuchte 2mal

  • Hallo Kollegen,

    wer kann mir helfen?

    Ich habe bei meiner SC50 einen Tour match Lenker verbaut, also Kanzel ab Airbox raus wegen neuen Gaszügen.

    Alles wieder zusammen. Springt sofort an und läuft normal aber die Störungsleuchte!

    Anfangs war sie dauerhaft an, dann 2x schnell blinken.

    Zwischenzeitlich kein Leerlauf.

    Die beiden Stecker rechts in der Airbox, muss der blaue oder der graue nach oben?

    Bin mir nicht mehr sicher, die passen auch beide.

    Sollte der Fehler schon weg sein weil z B einer der Stecker nicht richtig drauf war,

    würde dann die Fehlermeldung immer noch anzeigen weil der Fehler nicht gelöscht ist?

    Laufen tut sie jetzt nämlich normal.


    Wäre schön wenn Ihr mir einen Tip geben könnt!

    Danke,

    Gruß Michl

  • Ja Map Sensor.

    Wenn der nicht drauf ist nimmt er einen default Wert an, darum laueft sie normal weiter, allerdings nicht mit dem richitgen Wert. Vertauscht sind die Stecker nicht, dann wuerder er auch noch meckern wegen dem IAT Sensor. Nach dem der Map wieder Kontakt hat, ist der Fehler weg. Also im Speicher bleibt er aber wird nicht mehr angeblinkt.


    Aber normal sind die beiden Stecker nicht gleich. Zumindest hat der IAT 2 Adern und der MAP 3, weiss nicht welchen Stecker du sonst meinst.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Einmal editiert, zuletzt von dunlop ()

  • Der Stecker vom IAT ist ueberings grau soweit ich mich erinnere.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!