cbr 600 f läuft nicht ganz rund

  • folgendes problem:


    die cbr 600f (pc31, 98ps) meiner frau soll evtl verkauft werden. also bin ich wegen längerer standzeit (ca1 jahr) ne runde gefahren. das war im november. dabei mußte ich leider festellen das sie


    a) kein gas annimmt,


    b) es sich so anfühlt und anhört wie wenn der sprit ausgeht oder nur auf
    3 1/2 töpfen läuft,


    c) nicht schneller wie 100km/h fährt.


    hab in der zwischenzeit den vergaser zerlegt, gereinigt und luftfilter gewechselt.
    die düsen und leerlaufschrauben hab ich wieder auf orginalzustand eingesetzt.
    bin am freitag dann mit neuem sprit im tank eine runde probegefahren.
    im unteren drezahlbereich hört sie sich an wie ne cb 500. läuft im standgas aber sauber rund.
    nimmt aber träge gas an.
    obenraus mein ich dreht sie wie in alten zeiten.


    die drehzahl fällt nicht mehr so schnell ab nach gasstößen (langsamer aber nicht träge).
    hat das was mit schwacher batterie zu tun?
    hab sie jetzt zum starten schon überbrücken müßen.
    bei einem kleinen zwischenstopp nach 10 km hab ich sie anschieben müßen.
    werde heute nachmittag einen batteriebelastungstest machen.


    ich hoffe mir kann jemand den richtigen tipp geben.


    gruß,


    VFRler

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • Genau! Lade erstmal die Batterie, wenn sie noch Ladung annimmt.
    Oder eine neue rein, und dann fahren. Eine defekte Batterie m. Zellenschluß kann Probleme beim Motorlauf verursachen.

  • hab die batterie getauscht. garantie.
    die alte kam nicht über 12 v und beim ersten test ging sie gleich unter 10 v.
    werd die neue heut mal füllen und und bis morgen laden.

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • an der batterie lags nicht X(.
    geschwindigkeit und beschleunigung bringt sie zwar aber immer mit ruckel und zuckeln.
    das ansprechverhalten ist auch nicht so wie es mal war ;( ;( ;(


    vorschläge?



    gruß,


    VFRler

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • hört sich jetzt bescheuert an aber meine freundin hatte das gleiche problem,an ihrer pc25


    cdi zündkerzen,alles mögliche getauscht,hatte nix gebracht,2werkstätten konnten auch nicht helfen,und woran lag es,der stecker vom seitenständer hat bei bestimmten vibrationen keinen kontakt mehr gehabt und die zündung unterbrochen, :mad:

  • es ist ja nicht so das sie richtige aussetzer hat. es ist eher so ein "ich bekomm kein sprit" ruckeln in abgeschwächter form.


    hab grad eben mal wieder die zündkerzen rausgeschraubt um zu sehen ob vieleicht ein zylinder zu fett läuft oder so.
    alle kerzen sehen gleichmäßig rehbraun aus. so wie es sein soll.
    somit ist der vergaser richtig eingestellt. oder ?( ?( ?(


    werde morgen oder vielleicht auch noch heut abend, wenn meine frau grey´s anatomy :medizin: schaut den schalter vom seitenständer untersuchen. vielleicht ist dieser tipp der richtige, auch wenn es sich unwahrscheinlich anhört :gruebel: :gruebel:.


    gruß,


    VFRler

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • Hi,
    Ich würd ja auf die Kerzen tippen. Frag mich jetzt nicht warum die normal aussehen ! (Sollten die nicht Verkohlen, wenn die länger nicht zünden??)


    Nichtsdestotrotz: laß die Kiste mal laufen und fass dann (Vorsichtig) die Krümmer an. Iss ja kein Aufwand.


    Wenn nicht alle warm werden läuft die Mopette nicht auf allen Pötten.


    Gruß
    Rambozo

  • krümmer sind gleich warm. das war im november nicht der fall. da war der zweite bzw dritte kälter. das hat man schön sehen können als ich wasser drauf sprühte.
    das ist jetzt aber nicht mehr der fall.

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • Hallo nochmal,


    noch ne "dumme" Idee. Du schrubst:
    <<<es ist ja nicht so das sie richtige aussetzer hat. es ist eher so ein "ich bekomm kein sprit" ruckeln in abgeschwächter form.>>>


    Und das in verbindung mit der langen Standzeit....


    Hat die Moped einen Spritfilter, vielleicht ist der ja nicht mehr richtig durchgängig??

  • Läuft die benzinpumpe ordentlichß


    meine hatte mal ne macke musste getauscht werden.
    hatte keinen durchzug mehr und ab und an so gasunterbrechungen.

  • nimm mal den schlauch zum Motor ab und schau ob die genug Saft bringt meine hat nur tröpfchenweise Sprit geliefert halt aber ne schüssel drunter nich das die funzt und du nen liter benzin aufm Boden verschüttest.

  • Zischt es beim Aufmachen des Tanks? Unterdruckschlauch abgeklemmt beim Tank dranschrauben?

  • Also du bemerkst bei den aktuellen temperaturen im unteren bis mitleren Drehzahlbereich ein Stottern? Obenrum läuft sie aber tip top?


    Dann ist die Spritpumpe und spritfilter ok! (Sonst würde sie da erst recht nich laufen)



    Mal was abwegiges: Vergaservereisung, ich weis nich ob sowas bei dem Moped auftreten kann, aber es führt zu exakt diesen Symptomen. (Hatte das auf meiner Yam Fazer, obwohl sie ne Vergaserheizung hatte!)


    Lösung: 50ml Isopropanol 99%ig!!! (in der Apotheke 100ml/~1€) auf 10 Liter Sprit in den tank kippen.
    Das isopropanol kann sehr sehr gut Wasser binden.
    Dadurch wird die Luftfeuchtigkeit, die sich bei den aktuellen Temps an den eiskalten Düsen im Vergaser absetzt und festfriert gebunden und mitverbrannt. Ergo können dann keine Eiskristalle die Einspritzung stören.


    Außerdem wird Kondenswasser was sich im Tank befindet gebunden und mitverbrannt.
    Gerade nach längerer Standzeit ist das nicht verkehrt.


    Die schweineteuren "Vergaserreinigungsprodukte" (12€ pro Anwendung) bestehen wohl auch nicht aus viel anderem.

  • @ Witheblade.
    wenn ich s mir recht überlege kann es nicht die pumpe sein. denn, wenn sie bei 2000u/min schon das gas nicht so recht will dann würde sie doch bei 10000 komplett streiken. oder nicht?


    @ Keuleman.
    hab eigentlich auf richtige verlegung geachtet. werd es nochmal prüfen :lupe:.


    @ thai_curry.
    obenrum tip top kann man nicht sagen. sie dreht zwar hoch, ich würd aber sagen das die höheren drehzahlen das ganze ein wenig wegkaschieren.
    vergaserheizung hast sie auch.
    muß ich gleich fahren (wie weit) wenn ich das zeug reingekippt hab, oder kann das auch ein paar tage stehen.
    werd morgen mal in der apoteke vorsprechen.


    @Ramboza.
    coole sache. mit der luft gibt es keine probs.


    @ an alle.
    bekannter sagte zündkerzen wechseln. lange standzeiten mögen die nicht.



    gruß,


    VFRler

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • Wenn zündkerzen vom stehen kaputt gehen würden, dürften sie auch im Geschäft nicht lagern ... also quatsch. Zündkerzen mögen es nur nich nur kurz zu laufen, also so dass die Betriebstemp nicht erreicht wird. Besonders die iridium Kerzen gehen davon kauputt..

  • ich kann mir schon vorstellen das es einen unterschied gibt ob sie neu oder gebraucht sind. diese aussage hab ich auch noch von einem schrauber bekommen der früher rennen gefahren.
    verstehen tu ich es trotzdem nicht. bin auch nur handwerker und kein techniker vielleicht ziehen die feuchtigkeit :gruebel: :gruebel:

    Was ist das? Blaues Licht! Was macht das? Es leuchtet blau!

  • Lass mal die Vergaserbank leerlaufen und fülle neuen Sprit in den Tank. Wenn du nichts dran gemacht hast sollte sie wieder laufen. Sitzen die Vergaser fest auf den Stutzen?

    Gruß
    Stefan


    IRRC International Road Racing Championship


    Verkaufe jede Menge Teile von meinem Racingbike im Marktplatz

  • ich hatte mal ähnliche Probleme nach dem winter ... hab sie warmgefahren und dann 20km ordentlich geheizt ... danach lief sie wieder ohne Probleme bis heute ... kann dir aber nicht sagen an was es lag ...

    Stolzer Papa einer wunderschönen Tochter seit dem 22.04.2010 :yeh::sonne: :laola: