Originalen Endtopf WIEDER EINBAUEN

  • Servus Gemeinde,

    ich habe mir eine SP1 zugelegt, der Vorbesitzer, bzw. die Werkstatt, hat ein Endtopf von Arrow verbaut (ohne klappen) und den originalen Endtopf inkl. Klappen ausgebaut.

    Ich mag den originalen Endtopf und möchte ihn wieder einbauen. Dieser liegt nun mit Bowdenzügen da und wartet auf den Einbau.


    1) Reicht es aus die Bowdenzüge einfach wieder in den Stellmotor einzuhängen oder muss ich noch etwas einstellen?


    2) Der Bowdenzug mit der Einstellschraube gehört nach links?


    3) Hat jemand Bilder vom Stellmotor mit eingehängten Bowdenzügen?


    4) Musste die Werkstatt des Vorbesitzers beim Umbau nicht der Elektronik mitteilen, dass der Stellmotor nicht mehr "benötigt" wird? Ist dieser vielleicht Deaktiviert???



    Vielen Dank für eure zahlreichen Antworten im Voraus!!!


    Gruß

  • Das wird auf die Makierung eingestellt am Valve.:

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Vorsicht - beim Akra werden die Züge am Servo getauscht!!!!


    Gruß Dieter

  • Habe gestern alles eingebaut und gleich ein wenig getestet. Ein paar Fragen/ Verständnisfragen sind daraus entstanden:


    Wenn die Zündung nach dem Einhängen der Bautenzüge eingeschaltet wird, stellt der Servomotor die Klappe in Stellung "Zu", habe ich das richtig interpretiert?


    Die Klappe, wie auf dem Bild von "dunlop" zu sehen, befindet sich ABER im "geöffenen" Zustand. Das heißt, nach dem ich die Batterie abklemme (um keine Fehler ins System zu bekommen), muss ich den Servomotor manuel bis zum Anschlag in Richtung "Klappe geöffnet" drehen und danach an der Stellschraube des Bautenzuges nachjustieren, richtig???


    Jedenfalls habe ich das so durchgeführt, habe danach den Motor warm laufen lassen und die Drehzahl erhöht, die Abdeckung der Klappe hatte ich noch nicht drauf gemacht und konnte gut sehen wie die Klappe ab einer bestimmten Drehzahl des Motors aufgeht und danach wieder zugeht wenn die Drehzahl des Motors geringer wird. Scheint also richtig zu sein:|


    Bitte korrigiert mich, wenn ich mich irren sollte:rolleyes:



    Vielen Dank im Voraus

  • Uhhhhhhhhhhh. Du solltest doch den Servicestecker ueberbruecken steht da. Dann dreht die Klappe auf Position. Na ja scheint ja zu funktionieren. Manuell sollst du da normal nicht dranne drehen am Servo, das ist nicht so gut fuer das Getriebe dadrinne.

    Dafuer gibt es einen Stecker, oder du kannst glaube braun und hellgruen ohne Gewaehr, muesste ich gucken, ueberbruecken.

    Die Batterie wird auch nich abgeklemmt, da hast du irgendwas falsch verstanden.


    https://www.ebay.de/itm/233342191657

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

    2 Mal editiert, zuletzt von dunlop ()

  • Oo, da muss ich es übersehen haben:wow Peinlich, peinlich :rolleyes:

    Riesen Dank für deinen Beitrag!

    Habe ja noch (ewig) Zeit bis zum Frühling, werde mich hinsetzen und den Einbau nochmal AUSFÜHRLICH Studieren und danach noch einmal alles überprüfen!


    Ich möchte euch trotzdem bitten, eure Erfahrungen mit dem Einbau des originalen Endtopfs mit mir hier zu teilen und hilfreiche Tipps sind ebenfalls willkommen :thumbup: