Startprobleme im Kaltstart

  • Hallo Team

    fahre eine Honda CB1000R ABS Bj 2008.
    Habe nun seit einiger Zeit das Problem dass meine CB im Kaltstart schlecht anspringt. Wenn sie warm ist kein Problem.

    Geprüft/getauscht habe ich bereits:

    • LIMA (wurde aufgrund bekannter Probleme bei defekt gewechselt vor 10.000km vom Händler)
    • Regler (da er 16 V lieferte)
    • Batterie
    • Stromdieb konnten keine gefunden werden
    • Öl wechseln mit Filter (steht an)
    • Kühlflüssigkeitskreislauf (steht an)
    • Zündkerzen (steht an)

    Meine Vermutung sind die Zündkerzen.
    Habt ihr sonst noch Vorschläge was es sein könnte? Wie gesagt wenn sie warm ist startet sie super darum gehe ich davon aus dass Anlasser und Zünspuhlen in Ordnung sind.

    Danke für eure Hilfe.

  • Funktioniert die Drehzahlanhebung bei kaltem Motor noch richtig ?

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Wie hoch sollte denn ca. die Drehzahl bei einem Kaltstart sein?
    Leerlauf normal wären ja so 1200 ± 100 U/MIN glaube ich nach Angabe Honda.

    Danke dir !

  • Wie hoch sollte denn ca. die Drehzahl bei einem Kaltstart sein?
    Leerlauf normal wären ja so 1200 ± 100 U/MIN glaube ich nach Angabe Honda.

    Danke dir !

    Normalerweise wird die Drehzahl bei kaltem Motor angehoben auf ca.2000 rpm. Die genaue Drehzahl weiss ich bei der nicht. Wielange hast du die schon ? Hat die das nie gemacht ? Dann ist dein Leerlaufstellmotor nicht in Ordnung bzw. evtl. Dreck in dem Bypass Luftkanal den er steuert.


    Michl3 oder FireBlade Chris haben auch so eine. Wie hoch ist bei euch die Drehzahl bei kalten Motor ?

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Hier jedenfalls haben sie sogar gemeckert, dass die Drehzahl sehr hoch sei.:

    https://www.motorradonline.de/…000-r-na-bitte-geht-doch/

    Das liegt eigentlich immer am Stellmotor wie beschrieben. Musst du mal ausbauen und reinigen, ob der evtl. haengt.


    Teil 5 und reinsehen ob innen in der Bohrung alles sauber ist.

    https://www.bike-parts-honda.d…SE/17MFN901/E__1800/1/529

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Wie hoch ist bei euch die Drehzahl bei kalten Motor ?

    Die ist wie auch bei anderen Honda Einspritzern so um die 2000U/min, für die Einstellung auf 1200U/min +/- 100U/min soll der Motor (Wassertemperatur) mindestens 80°C haben laut Handbuch. Hab nur im Handbuch gerade nichts gefunden ob die SC60 auch so ein Wachselement hat zur anhebung der Leerlaufdrehzahl, oder ob das anders gelöst ist.

  • Die ist wie auch bei anderen Honda Einspritzern so um die 2000U/min, für die Einstellung auf 1200U/min +/- 100U/min soll der Motor (Wassertemperatur) mindestens 80°C haben laut Handbuch. Hab nur im Handbuch gerade nichts gefunden ob die SC60 auch so ein Wachselement hat zur anhebung der Leerlaufdrehzahl, oder ob das anders gelöst ist.

    Ne die hat schon den elektrischen Stellmotor. Der hat bei einigen hier schon Probleme gemacht. Meistens weil Fremdkoerper im Lufkanal waren.


    Die Sc57 war die letzte Blade mit Wachselement. Vermutlich haben sie alle Motorraeder ab 2008 geaendert auf den elektrischen Motor.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Vielen Dank werde diesen Hinweisen mal nach gehe da ich beim Start morgens oder mittags nach ca 8 Stunden stand nicht die 2000 Umdrehungen bekommen. Danke an dieser Stelle für eure Hilfe !

  • Mit Sicherheit ist der Stellmmotor nicht frei. Bau mal aus. :thumbup:

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Beitrag von Man_u92 ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Muss man um an den Stellmotor die ganze Airbox ausbauen ? Oder gib es einen einfacheren Weg ?

  • Die musst du ausbauen, sonst kommst du da nicht dranne.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Heißt ganze airbox raus dass ich dahinter an den Stellmotor komme … puhhh ok danke dir 👍🏻

  • Na ja, haettest du die Kerzen ausgewechselt was du zuerst wolltest dann waere es auch nicht anders gekommen. :)

    Das muss alles ab. :)

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Wenn du genau hinhoerst, muss man den sogar hoeren wenn man die Zuendung anmacht.

    Noch Hinweise zum Wiedereinbau.:

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

    Einmal editiert, zuletzt von dunlop ()

  • Rattern höre ich den Motor doch ganz gut :D und ohne Verkleidung und alles auch echt laut ......

  • Bei meiner cb höre ich nur die Benzinpumpe kurz anlaufen , BJ 2013 . 2000 1/min kommt hin.

    Meine cbr hat noch einen choke 8o

  • Rattern höre ich den Motor doch ganz gut :D und ohne Verkleidung und alles auch echt laut ......

    Der Motor geht auch meist nicht kaputt, hakt nur fest. Ist ein Schrittmotor.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“