Lüfter läuft ab Zündung an durchgehend

  • Schönen guten Abend


    Wie im Titel beschrieben läuft mein Lüfter sobald ich die Maschine starte, das kann doch nicht normal sein.

    Denn im Normal Fall sollte der doch erst bei 100 und paar grad angehen.

    Wer weis mehr darüber ? ein freund geht von der Kühler kappe aus ! aber wie gesagt so bald ich die Maschine Starte geht der Lüfter auch an.

  • Da stimmt irgendwas nicht, ich würde als erstes mal die stecker vom fühler im kühler abziehen, um zu sehen ob der lüfter dann aus geht ,wenn ja, liegts einfach am fühler....wenn nicht hast du ein elektrik problem...

    Zum befüllen am kühlerdeckel auffüllen, motor kurz laufen lassen mit offenem deckel zum entlüften, der soll randvoll sein ,evtl nachfüllen, und dann am ausgleichsbehälter bis min auffüllen bei kaltem motor.

  • shit wie kann ich das jetzt feststellen, habe 1,1 liter wie auf dem deckel beschrieben einfach reingekippt, hätte ich denn auch was in den behälter reinkippen sollen ?


    Der Deckel sagt vielleicht 1,1 Bar aber nicht Liter. Das ganze System braucht insgesamt 3,15 Liter Kühlflussigkeit.

    Ansonsten der Beschreibung von sturzflug folgen.

  • Der Lüfter der SC57 wird über ein Relais aus der ECU gesteuert. Der Fühler meldet seine Informationen ebenfalls, direkt, zur ECU und ins Dashboard.


    Fühler:

    Weiß(Grau)/Rot = Temp Anzeige Dashboard

    Grau/Schwarz = kommt von der Wegfahrsperre

    Blau/Gelb = Temp zur ECU (geht zu Stecker B, PIN 27)


    Relais:

    Grau/Blau = Ansteuerung von der ECU (von Stecker A, PIN 23)

    Schwarz/Weiß = Masse

    Blau/Gelb = ist die Zuleitung über Sicherung E

    Schwarz/Gelb = geschaltene Leitung für Lüftermotor


    So zumindest die Info's aus dem Plan der 2004er von hier: 04er Schaltplan gesucht wegen Umbau CDI von EU und US

    Die Farben sollten annähernd passen, sofern man das auf den Bildern halt erkennen kann ;)

  • Irgendwie, hab ich den Eindruck, als wenn wegen einer Kleinigkeit ein viel größeres Problem übersehen wird.

    Wie kann es sein, dass man einfach so 1,1 Liter in Kühlkreislauf nachfüllen kann? Das heißt auf jeden Fall, dass wenigstens 1,1 Liter gefehlt haben, und wenn der Kühler jetzt nicht randvoll oder bereits übergelaufen ist, immer noch nicht genug Kühlmittel im Kreislauf ist.

    Wer weiß, was der Grund für den geringen Kühlmittelstand ist und wie lange der Motor so gefahren worden ist.

    Vielleicht, hat sich jemand über dauern hohe Motortemperaturen gewundert und versucht das Problem dadurch zu lösen indem er den Temperaturschalter überbrückt um den Lüfter dauern laufen zu lassen.

    Ein laufender Lüfter richtet keinen Schaden an, fehlendes Kühlmittel schon.

  • I

    Irgendwie, hab ich den Eindruck, als wenn wegen einer Kleinigkeit ein viel größeres Problem übersehen wird.

    Wie kann es sein, dass man einfach so 1,1 Liter in Kühlkreislauf nachfüllen kann? Das heißt auf jeden Fall, dass wenigstens 1,1 Liter gefehlt haben, und wenn der Kühler jetzt nicht randvoll oder bereits übergelaufen ist, immer noch nicht genug Kühlmittel im Kreislauf ist.

    Wer weiß, was der Grund für den geringen Kühlmittelstand ist und wie lange der Motor so gefahren worden ist.

    Vielleicht, hat sich jemand über dauern hohe Motortemperaturen gewundert und versucht das Problem dadurch zu lösen indem er den Temperaturschalter überbrückt um den Lüfter dauern laufen zu lassen.

    Ein laufender Lüfter richtet keinen Schaden an, fehlendes Kühlmittel schon.

    Ich habe vor etwa 3 monaten einen unfall gehabt, nach dem unfall habe ich musste ich das ganze kühl wasser rauslassen.

    ich musste einen neuen kühler einbauen jetzt habe ich aber nur 1,1 liter nach gefüllt, wer lesen tut ist im vorteil habe ich nicht !


    Ich werde euren Rate beherzigen, feuerfrei schrieb mir schon das ich den überlaufbehälter bis min. füllen sollte und werde auch bis zum einfüllstutzen wasser nachfüllen, mit offenem deckel erstmal luft rauslassen anschliessend schliesen.


    Mal schauen vielleicht lag ja das Problem einfach nur da dran das ich zu wenig wasser im kühl system hatte ?


    vielen dank an alle, ich werde berichten falls sich das Problem gelöst hat.


    Und wenn der Lüfter meint dauerhaft zu laufen dann lass ich den auch erstmal so.

  • Wenn der Luefter auch bei kaltem Motor angeht, ist der Motor nicht zu heiss. Schlauer Spruch. :)

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Schau erstmal ob die komplette Luft aus dem Kühlsystem ist, auch wenn es eher unwahrscheinlich ist kann vielleicht ein Luftpolster im Kühlsystem deine Sensorik verrückt machen.


    Was sagt eigentlich Deine Temp Anzeige, geht die auch gleich hoch?

  • Also ich habe das Wasser bis zum einfüllstutzen aufgefüllt den Überlaufbehälter bis auf Minimum Gefüllt Motor gestartet es gab einen Fortschritt der Lüfter ging erst bei 80 grad an. Habe auch etwa 3-4 Minuten entlüftet und dann erst die Kappe verschlossen. Aber freuerfrei meinte selbst 80 grad währen für den Lüfter Start zu früh. Ich muss aber noch erwähnen, das ich ein paar mal am Gas Zug gezogen habe.

  • Es waere hilfreich wenn du erzaehlen wuerdest ob der Luefter auch sofort an geht bei kalten Motor und Zuendung an, also noch ganz kalt. Dann wuesste jeder sofort was kaputt ist und das Ratespiel waere vorbei.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!