Startprobleme

  • Hallo,


    Ich muss das Thema mit den Startproblemen, auch wenn's vlt. schon viel diskutiert wurde, nochma auspacken.


    Hatte wie viele auch das Problem das die SC60 wenn sie warm ist nur schwer angeht.

    Anlasser dreht den Motor leicht will zünden aber kommt nix.

    Lösung -> 1.LiFePo4 Batterie rein -> erst alles gut dann Batterie kaputt...

    Der Winter kam, habe die gute Umgebaut jetzt vor paar Tagen:

    2.Batterie rein 5x an und aus -> 6V -> Tot:tougue:


    Ich hab mich gefragt dann warum? Einfach Pech?


    Laderegler mit Diodenprüfung gemessen Werte 3x0.432 -> von den Werten also gut.

    JETZT KOMMT ABER DAS SELTSAME||

    Lima Wicklungen alle 0.3 Ohm und KEIN Schluss auf Masse also Rahmen bzw. Minus Pol der Batterie.

    In Standgas liegen 12.8V an der Batterie an, Lima bringt 10-12V auf Phase 1-2,1-3 aber auf 2-3 nichts.:| 3500 U/min Phase 1-2,1-3 48V max. Und 2-3 auch tot...:cursing:


    Kann mir einer sagen warum die Werte gut sind aber eine Phase fehlt? Denke mal das ist mein Porblem weswegen mir die Batterien flöten gehn da die nicht wirklich geladen werden.


    Lima tauschen? Denke ma ja ? Und dann originale für 500 oder was vom HH ;(

    Oder geht da locker eine z.b. von MTP Racing für 100 und dann noch neuen Laderegler? Passt vlt. Die Lima der späteren Baujahre die ja überarbeitet sein soll?


    Hoffe ma einer kann mir sagen welche ich besser nehmen soll:( und hoffentlich hab ich dann Ruhe.


    Gruß Prox

  • Miss nochmal alle Spannnungen wenn der Regler abgesteckt ist an der Lima.

    Wenn immernoch eine Phase fehlt, Lichtmaschine neu wickeln lassen bei MEL Lüdeking z.B.. Kostet ungefaehr 150 bis 170 Euro und haellt.


    MTP ist Schrott!!!!!!! Habe ich hier schon 1000 Beispiele gezeigt.


    Welche Dioden hast du gemessen die oberen (+) ?

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    2 Mal editiert, zuletzt von dunlop ()

  • Habe mit Dioden-Messung vom Multimeter von Minus-Pol zu den 3 Phasen und von Plus-Pol zu den 3 Phasen gemessen. Messspitzen gedreht usw und kam immer 0.430 raus aber kein doppelter Wert.

    Also Phase 1 mit Plus Messspitze war 0.430 an Minuspol und Pluspol war dann nix, und dann umgedreht Minus Spitze an Phase 1 und dann hatte Plus Spitze an Plus 0.430 und Minuspol war nix. Wiederholt bei Phase 2 und 3.


    Also besser wickeln lassen als Mtp oder ähnliches? Und Regler? Tauschen? Tut es da auch ein voller oder muss es der für 300 Euro sei 😐

  • Miss erstmal die Spannung bei abgezogenen Stecker nochmal.


    Wickeln lassen ist besser als neu. Zubehoer alles Schrott.

    Der Regler muss nicht erneuert werden falls die Lima im Eimer ist. Step by Step.

    Regler gibt es zur Not originale gebraucht wie Sand am mehr.

    Also messen, dann Lima ausbauen wenn tot, neu wickeln und weitersehen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Habe mit Dioden-Messung vom Multimeter von Minus-Pol zu den 3 Phasen und von Plus-Pol zu den 3 Phasen gemessen. Messspitzen gedreht usw und kam immer 0.430 raus aber kein doppelter Wert.

    Also wenn der Regler nach dem Schaltbild von dunlop aufgebaut ist dürftest du aber nur in einer Richtig einen Wert haben wenn du die Meßspitzen drehst müßte unendlich kommen, natürlich nur wenn der Regler komplett ausgestreckt ist .

    Also wenn du die schwarze Messspitze auf den Plus Ausgang des Reglers hast müßtest du mit der roten Messspitze auf den 3 Lima Eingängen jeweils eine Dioden Strecke messen können, drehst du die Messspitzen müßte unendlich kommen, nach Minus müßte es umgekehrt sein, die 3 Thyristoren kannst du nicht messen.
    Die Widerstände der Lima hast du auch bei ausgestreckter Lima gemessen?

    P.S.
    Außer der Kasten rechts unten der als Spannungsregler bezeichnet ist funkt da noch dazwischen dann kannst du das sowieso vergessen mit den Messungen dann lässt sich der Regler nicht durch messen.

  • Ich habe dazu letztens ein Video gepostet. Ich suche link.

    Hier:

    Lichmaschinenregler Innenleben und Funktion, Kurzschlussregler

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Ich glaube man sieht den Fehler:|

    Soll ich nun Regler tauschen?

    Erkennt man ob das eine Ori. HONDA ist oder ob das schon so eine billige von MTP ist (Bike ist eine Gebruachte keine Ahnung ob der schon mal getauscht hat)


    Wiederstand der Lima ist so gut da einfach ein Pol zusammengeschmolzen ist -> dadurch hat der sich auch nicht verändert aber da nun Anzahl n an Wicklungen fehlen wen wunderts :S

  • Regler erstmal nicht tauschen.

    Schick die zu Aico der macht die neu.

    http://www.motorrad-elektrik-luedeking.de/


    So sieht eine neue aus original, hoffe die ist original.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Also wenn ich die Bilder so sehe ist bei den billigen die Enden grün und bei den anderen schwarz.

    Ob das nun auf eine originale schließen lässt ist so ne Sache.

  • Ne die sind nicht immer gruen, da gibt es alle moeglichen Varianten.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Wenn ich die neu wickeln lasse, überlege ich grade einfach mit weniger Leistung also weniger Wicklungen.:/


    Die Lima bringt ja 350Watt bei 5000 U/min und die Hondas haben ja das Problem das die schmoren Modelübergreifend. Was ich so gesehn habe bis jetzt ist das ein ein Problem das auf die Kühlung zurückzuführen ist.


    Wenn die neue dann nur noch 300 Watt hätte würde doch auch reichen (ja Batterie lädt vlt nicht mehr so schnell) und somit könnte man dem Wärmeproblem entgegenwirken sodass man längerfristig Ruhe hat:/:/:/.


    Hat das wer auf diese Art schon mal gemacht oder sind die 350Watt das was das Bike zwingend von der Boardelektrik braucht?:nixwiss::hilfe:

  • Honda hatte / hat doch eine sehr kulante lebenslange Garantie auf die Lichtmaschinen gegeben

    Bei der SC57 04/05 gab es eine Kulanz auf die Lima aber nur bis 7 Jahre nach Kauf, nicht Lebenslang, da wurde dann ein geänderter Rotor mit eingebaut der ein schwächeres Magnetfeld hatte. Den geänderten Rotor hatte das 06/07er Modell schon drin, daher galt die Kulanz hier wiederum nicht.
    Daher glaube ich nicht daß die Kulanz auch bei anderen Modellen gillt.

  • Wenn ich mir das Bild so ansehe ist nicht nur eine Wicklung dunkel, es scheint einen ganzen bereich zu geben, quasi von 8-10Uhr. Sowas kann auch entstehen wenn der Rotor zum Stator nicht genau in der Mitte sitzt.

    MAl den Limadeckel und die Passhülsen genau checken, vielleicht hat sie da mal einen drauf gekriegt.

    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)

  • Bei der SC60 ist die gleiche LiMa verbaut, wie in der Blade. Meines Wissens (und erleidens mit dem gleichen Fehlerbild wie beim Prox10) machte die Isolierung der Wicklungen Ärger mit der Folge, dass die LiMas abgeraucht sind. Ich habe seinerzeit anstandslos und ohne jede Rückfrage eine neue bekommen.

    Übrigens kannst Du Dich glücklich schätzen: bei manchen Kollegen gab es Verpuffungen beim Abschied der LiMa. Bei denen sind die Gummis aus den Zylinderkopfabdeckungen geflogen, gefolgt von mehr oder weniger reichlich Öl. Allerdings brauchten die dann nicht so lange für die Fehlersuche. ;)

  • Wenn du sie neu wickeln laesst, nimmt er sowieso dickeren Draht, ausserdem qualitativ besseren Kupferlackdraht mit einer hoheren Waermebalstbarkeit der Beschichtung. Kaputt gehen die immer an der Stelle zuerst wo die Kabel abgehen weil dort das Oel schlechter hinkommt zum kuehlen. Aber du kannst natuerlich die ganze Thematik die schon eine Million mal durchgekaut wurde von vorne anfangen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Wenn du sie neu wickeln laesst, nimmt er sowieso dickeren Draht, ausserdem qualitativ besseren Kupferlackdraht mit einer hoheren Waermebalstbarkeit der Beschichtung. Kaputt gehen die immer an der Stelle zuerst wo die Kabel abgehen weil dort das Oel schlechter hinkommt zum kuehlen. Aber du kannst natuerlich die ganze Thematik die schon eine Million mal durchgekaut wurde von vorne anfangen.

    Schön und gut mit dem eine Million mal durchgekaut nur muss man das dann auch immer genau so finden ;).

    Ich hab die Thematik hier so nicht gefunden bei der SC60 nur durch zufall in den tiefen des Internets in einem anderen Forum wo ich den Namen schon nicht mal mehr weis.:tougue: Mir was die Lima halt nicht bekannt, aber jetzt ist sie es :dumdiedum:.

  • Alles gut, war auch nicht boese gemeint.^^

    Das Lima Problem ist ja kein Sc60 spezielles Problem, sondern haben auch viele andere Modelle. Bei den Blades die SC44 und die SC57 vor Facelift. Kann aber jede Lima treffen. Die CB1300 hat es auch, und viele andere. Bei der alten S1000RR auch.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!