Batterie wird nicht geladen

  • Messgerät....in die Hand nehmen.

    Musst du mal seine anderen Threads angucken, keine Hoffnung.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Wie ich lese hast du ja ausreichend Ladespannung. Dann ist entweder die Batterie defekt, oder irgendetwas zieht Strom.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Die Batterie ist neu von Polo.

    Könnte es ein Wackler im Anlasserrelais sein?

    Im Stand scheint ja alles ok zu sein nur während der Fahrt nicht.

    Wer vor der Kurve nicht bremst, war auf der Geraden zu langsam!!!

  • Nein das Anlasserrelais ist es sicher nicht.

    Wie auessert sich denn, dass die Batterie sich nicht laedt ? Wird das Licht dunkel ? Oder hast du noch das Voltmeter am Cockpit ?

    Wann genau laedt sie denn nicht und woher weisst du wann sie sich laedt ? . Ist das Drehzahlabhaengig ?

    Wenn du im Stand Gas gibst ist die Spannung dann ok?

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Was ist denn überhaupt das Symptom durch das du drauf kommst daß die Batterie nicht geladen würde.

    Eingangs schreibst du ja nur daß die Batterie deiner Meinung nach nicht geladen wird, aber wie äußert sich das dann?

    Vor allem weil du plötzlich auf das Anlasser Relais kommst?

    Dreht der Anlasser nicht, Oder Oder Oder ??????????????????????????????????????????

    Genaue Beschreibungen wären da schon angebracht wenn dir geholfen werden soll, nicht einfach "Batterie läd nicht" obwohl dann aber die Ladespannung völlig OK ist :oh_man:

  • Ich komme auf das Anlasserrelais weil die Kabel von der Lima zum Regler durch das Relais zur Batterie führen.

    Lima, Regler und Batterie hab ich gewechselt. Bleibt nicht mehr viel übrig.

    Wie ich darauf komme :

    Ich fahre zuhause nit voller Batterie lis. Mopped startet und läuft die ganze Zeit ohne Probleme.

    Ich komme zuhause an. Batterie leer.

    Wer vor der Kurve nicht bremst, war auf der Geraden zu langsam!!!

  • ch komme auf das Anlasserrelais weil die Kabel von der Lima zum Regler durch das Relais zur Batterie führen.

    Das ist aber nicht normal so. Die Kabel sollten normal von der Lima direkt auf den Regler gehen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Ja vermutlich meint er das.

    Ja muss man messen wann die Ladespannung zusammenbricht unter was fuer Bedingungen. Kann man nichts zu sagen so.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

  • Den Weg das zu testen hab ich mittlerweile gefühlt ein dutzend Mal hier reingetippt, nochmal mach ich das nicht.

    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)

  • Den Weg das zu testen hab ich mittlerweile gefühlt ein dutzend Mal hier reingetippt, nochmal mach ich das nicht.

    Ich hab getestet. In der Garage ist alles ok. Die Lima lädt mit Licht, ohne Licht, bei niedriger Drehzahl, bei hoher Drehzahl.

    Nur während der Fahrt scheint irgendwas zu passieren!

    Wer vor der Kurve nicht bremst, war auf der Geraden zu langsam!!!

  • Moin Hansi,

    kauf dir ein Voltmeter und klemm dir das Teil mit in deinen Kabelbaum an, so siehst du jeder Zeit, was dir die Lima bringt oder der Regler durch lässt.

    Lade deine neue Batterie auf und lass sie stehen, kontrolliere nach ein paar Tagen, wieviel noch auf der Batterie drauf ist, so kannst du sehen ob sie ok ist. Falls du die alte Batterie noch stehen hast, so tu mit ihr das gleiche, ist die auch ok, so kannst du die Batterie ausschließen.

    Der Regler scheint ja zu arbeiten, sonst hättest du nicht über 14 Volt.

    Die Lima bringt demnach ja auch genug Strom.

    Da du vor der Fahrt gemessen hast, ist im Stand alles ok und funzt während der Fahrt nicht mehr, also stimmt in deinem System etwas nicht.

    1. Hast du über Winter etwas an bzw. in der Elektrik etwas verändert, also umgebaut oder so ?

    2. Hast du die Limakabel auf einen größeren Querschnitt geändert ? Wenn ja und du das nach dem Seitendeckel getan hast, so schau doch mal nach, ob die Isolierung der Verbindungen ok ist, nicht das eventuell 2 Kabel während der Fahrt zusammen kommen können und dir dadurch Leistung verloren gehen kann.

    3. Schau dir deinen Kabelbaum genau an, ob er Scheuerstellen aufweist und du dadurch Energieverlust hast, auch von der Lima zum Regler, Verbindungen nicht vergessen.

    4. Du hast den Regler gewechselt, ist er neu oder ein gezogener ? Frage deshalb nach, da ein gezogener Regler zwar noch laufen kann aber nicht zu 100% laufen muss. Ist er noch kalt, so macht er keinerlei Probleme, doch wird er dann so schön warm dann kann es auch sein, das er nicht mehr 100% liefert und das Ergebnis so wie bei dir ist. Hatte das Problem mal mit einem billi Regler und konnte es über das Voltmeter so richtig schön beobachten, kamen bei warmen Motor nur so 13,2 Volt während der Fahrt durch.