Kupplungspunkt verschiebt sich bei Temperatur nach hinten

  • Hallo zusammen,


    leider macht meine neue Kupplung immernoch Probleme. Sie rutscht zwar nicht mehr wenn Sie heiß ist (war falsch zusammengebaut), allerdings merke ich deutlich das je länger ich fahre und so heißer die Maschine ist, der Kupplungspunkt weiter nach hinten rutscht.

    So weit das ich manchmal an der Ampel den Hebel fast wieder komplett loslassen muss damit die Kupplung packt. Zudem ist der "Biss" der Kupplung kaum zu spüren, im kalten Zustand hingegen habe ich einen stabilen Druckpunkt der immer an der gleichen Stelle ist.


    Ist das normal oder kann das ein weiterer Einbaufehler sein? Sowas ist mir vorher nie aufgefallen. Der Werkstatt-Fuzi der meine Kupplung mal aus- und wieder eingebaut hat meinte, dass er ein Castrol 10w30 eingefüllt hat (genauen Namen kenne ich nicht und steht auch nicht auf der Rechnung). Zudem ist mir aufgefallen das ich einen kleinen Riss im Kupplungsdeckel habe aus dem etwas Öl austritt :cursing::cursing: (habe nach einer Tour einen sehr dünnen Ölfilm auf dem Deckel unter dem Riss). Bin mir ziemlich sicher dass der Riss beim wechsel in der Werkstatt entstanden ist. Da der Riss aber seeeehr dünn ist, habe ich ihn beim letzten öffnen nicht gemerkt und dachte der Ölfilm wäre vom Ölstand prüfen.


    :(

  • scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Bei der Kupplung ist es auch wichtig, das sie z.b. über Nacht in Öl eingelegt/ gebadet wurde, sonst fährst am Anfang mit einer Trockenkupplung, bis das erste Öl hinkommt, schon ist sie geschädigt.

  • bis das erste Öl hinkommt, schon ist sie geschädigt.

    Ach was... leicht einölen genügt und nagelneue Kupplungsbeläge muss man (wie Bremsbeläge) eh etwas einfahren.

    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)

  • Das einzige was ich dazu sagen kann ist das im R1 Club Forum auch sehr viele Probleme hatten mit dem Castrol Öl im Bezug auf die Kupplung, auch da wurde von wandernden Schleifpunkten bis hin zum durchrutschen berichtet.

  • Kann auch sein dass durch das falsche montieren und probieren jetzt die Beläge durch das Schleifen verglast sind.

    Solange Öl nach Vorgabe verwendet wird sollte darin kein Problem zu sehen sein, wie es scheint wurde aber da was anderes eingefüllt, zumindest vom Viskositätsbereich.

  • Öl wäre ja jetzt am einfachsten zu prüfen, warmlaufen lassen, ablassen, neues Öl drauf.


    Mit der Undichtigkeit ist natürlich sehr unschön.

    1. Bei der Werkstatt vorsprechen

    Falls da nichts bei rauskommt:

    1. Je nachdem wo der Riss ist, kann man das evtl. Mit Flüssigmetall wieder dicht machen. Habe das mal bei ner R6 nach nem Sturz gemacht, das hat gut funktioniert.

    2. Gebraucht oder neu nen Deckel besorgen.

  • Das einzige was ich dazu sagen kann ist das im R1 Club Forum auch sehr viele Probleme hatten mit dem Castrol Öl im Bezug auf die Kupplung, auch da wurde von wandernden Schleifpunkten bis hin zum durchrutschen berichtet.

    stimmt ich hatte auch eine R1 Bj 2001 und musste das Öl auf 20/50 wechseln um das rutschen der Kupplung bei Hitze weg zu bekommen

    in dem Fall hier denke ich allerdings das es an etwas anderem liegt

    allerdings fahre ich 10/40 Öl mit der 59er denke aber nicht das es am Öl liegt

    Mitleid gibt's umsonst mein Freund Neid muss man sich verdienen

    Einmal editiert, zuletzt von Onkel4ever ()