Blade läuft komisch

  • Guten Abend zusammen,


    ich habe seit ein paar Tagen ein Problem mit meiner Blade Bj. 94, ist jedoch schwer zu beschreiben. Vielleicht kann mir doch wer aufgrund von eigenen Erfahrungen helfen.


    Normalerweise ist es so, dass meine Blade beim ruckartigen Gas geben fast hoch gekommen ist. Von jetzt auf Nachher war das nicht mehr so. Ich hatte das Gefühl, dass da beim Fahren was nicht stimmt, auch wenn sie noch flott weg kommt, ist es jedoch nicht mehr wie vorher, da war das ganze Anfahren etwas aggressiver. Hatte Angst, dass ein Zylinder ausgefallen ist und hab erst mal Zündkerzen und -kabel gewechselt, hat leider nichts gebracht. Der Motor klingt einfach leiser, weniger dumpf und eher „hohler“ als vorher. Was mich etwas stutzig gemacht hat, waren die Zündkerzen, die meiner Meinung top aussehen an der Spitze, jedoch etwas ölig sind, ich hänge ein Bild dazu an. Alle 4 sind davon betroffen.

    Der Grund für den Wechsel war, dass beim Abziehen des Steckers am 3. Zylinder keine oder kaum hörbare Änderung am Motorlauf zu hören war, das ist nach dem Tausch immer noch so. Da die Blade trotzdem rennt und sonst ruhig läuft kann ich mir nicht vorstellen, dass der Zylinder komplett ausgefallen ist?! Lediglich das Beschleunigen ist etwas „langsam“, ich würde sogar sagen „ruhiger“ und nicht mehr so aggressiv.

    Jetzt habe ich von Pleuellagerschäden auf dem 3. Zylinder gelesen, kommt das ohne sonstige Symptome in Frage? Wheelies mache ich auch nicht, zumindest nicht absichtlich, ist vielleicht 3, 4 mal kurz passiert…

    Sie fühlt und hört sich einfach anders an, nicht unruhig oder stotternd, sondern nicht mehr „richtig“, ist wirklich schwer zu erklären….

    Bis auf die Verkleidung sind alles Originalteile…

    Auch aufgefallen ist mir, dass das Licht seitdem beim Beschleunigen/Gas geben heller wird, ist das normal oder kann das was damit zu tun haben?

    Ich hoffe, dass ihr mir helfen könnt mich bzw. auf die richtige Spur führen könnt

  • Wegen dem Licht wuerde ich erstmal wie immer bei dem Modell die Verbindung von Regler zur Lima untersuchen und die Spannung messen an der Batterie. Vielleicht ist die Bordspannung zu niedrig. Dann weitersuchen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Danke, werde ich machen, sobald das andere Problem eingegrenzt ist und ich mich wieder traue das gute Stück zu starten. Hab echt Schiss mir den Motor irgend wie zu zerballern, wenn’s nicht bei der „Testfahrt“ schon passiert ist ;(

  • Hast du denn mal geprüft ob die Zündkerze wirklich auch funkt?

    Also abgeschraubt, Kerze irgendwo auf Masse gelegt und mal den Anlasser drehen lassen und schauen ob da wirklich Funken raus kommen?

    (NICHT in der Hand halten, die Spannung ist nicht ungefährlich)


    Ist ja schon seltsam das sich der Motorlauf nicht anders wenn du den Stecker abziehst.

  • Km-Stand?

    Wartungszustand?

    Umbauten?


    Die Kerzen waren vermutlich nur bissle lose... und nen Pleullagerschaden hört jeder.

    Wenn du einen Zylinder im Verdacht hast, einfachster Test ist die Temperatur des Krümmers.

    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)

  • Für mich klingt das nach Vergaser. Wenn sich auf Zylinder 3 beim abziehen vom Kerzenstecker nichts verschlechtert (und die Kerzen neu sind) dann wird wohl der Vergaser ein Problem haben...


    Gruß

    Methusalem

  • dann wird wohl der Vergaser ein Problem haben...

    oder die Zündspule, ein Kabel, ein Stecker..... oder die neue Kerze.

    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)

  • oder die Zündspule, ein Kabel, ein Stecker..... oder die neue Kerze.

    Klar, Möglichkeiten gibt es viele, aber von der Wahrscheinlichkeit her (mit der vorhandenen Fehlerbeschreibung) würde ich mal nach den Vergasern schauen....


    Gruß

    Methusalem

  • 65k Kilometer, große Inspektion war bei 61k, umgebaut sind lediglich Teile, die nichts mit dem Motor zu tun haben, sprich nackt gemacht, Bremsleitungen, Maske, Bremsen, das schließe also ich aus…

    Vielleicht hat die Elektronik durch den starken Regen in den ich gekommen bin was abbekommen…

    Ich werde jetzt erst mal alle Stecker überprüfen, leider hab ich sonst von der Elektronik und messen und den Werten keine Ahnung… aber müsste im Fall der Zündspule nicht der zweite Zylinder auch Faxen machen? Kabel hatte ich ja getauscht, Stecker schaue ich mir noch mal an. Die neuen Kerzen hab ich beim Einbau aber eigentlich alle gegen Motorblock getestet, die schienen in Ordnung, werd’s aber noch mal nachprüfen.

    Danach kommt der Vergaser dran und die Ventile, ich meine, dass die seit kurzem ein wenig klackern, aber kann das nach 4k km schon sein?

    Und hat jemand eine Idee zu dem Öl/Schmierfilm an den vier Kerzen? Nur weil die etwas lose waren (waren sie tatsächlich)? Woher kommt das? Etwas viel Öl ist drin habe ich heute gemerkt, kann das was damit zu tun haben? Ölstand wird ja nicht auf dem Seitenständer gemessen bei der Blade?

  • Vorsicht bei Zuviel Öl.. erst recht wenn der Ölstand steigt, das wiederum deutet dann schon auf vergaser, bzw schwimmernadelventil hin… und wenn der Zylinder nicht mitläuft und das Benzin ins Öl gelangt…..riecht das Öl nach Benzin?

    Jage nichts, was du nicht Töten kannst!

    Übrigens, falls du das lesen kannst...habe ich dich nicht geblockt ;) :fadenkreuz:

  • schwimmernadelventil hin… und wenn der Zylinder nicht mitläuft und das Benzin ins Öl gelangt…..riecht das Öl nach Benzin?

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Dann werd ich danach als erstes schauen, muss ich das Öl wechseln oder verdampft das Benzin?

    Gibts da was zu beachten bei dem Vergaser? Hab bisher nur an Kleinen was gemacht?

  • Oel unbedingt erneuern.

    Vergaser gibt es hier haufenweise Threads zu. Beachten was besonderes eigentlich nicht. Aber das kommt immer auf die Geduld, Sorgfalt und das technische Verstaendniss des Schraubers an. :)

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Okay, dann mach ich mich mal ran, sollte ich alle vier dann wechseln oder nur am 3.? Oder gleich so ein kompletter Reparatursatz vom Auktionshaus? Danke auf jeden Fall schon mal für euere Hilfe :thumbup:

  • Gucke alle unter der Lupe an. Darauf gibt es keine Antwort. Reparatursaetze aus dem Zuebehoer empfehle ich nicht. Orginale sind teuer aber auch am besten. An deiner Stelle wuerde ich wenn die anderen alle dicht sind lieber nur das undichte tauschen gegen ein originales als 4 fragliche aus dem Zuebehoer einzubauen.

    Wenn du das Motorrad liebst kauf dir 4 neue originale. Alles was aus Gummi ist, ist dem Zeitgeist gewidmet und wird nicht mehr besser.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Ich dachte da an den Keyster K-1605H-Satz für 85€, ist das echt zu billig? Oder doch lieber direkt bei Honda? Was würden die so verlangen? Aber ja, ich liebe sie und werde keinen Billigschrott verbauen :D

  • https://www.bike-parts-honda.d…r_ersatzteile/16155413751

    Ich kann dazu nichts sagen. Ich selber wuerde den Satz nicht kaufen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Wenn ich das richtig gelesen habe ist die blöde auf Nackt umgebaut......heißt das die Bedüsung mit Sicherheit nicht original ist.

  • Sicher ist, ich habe mich viele viele Jahre ueber undichte Schwimmernadelventile geaergert und wuerde nie an diesem Teil sparen.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“