Sc44 springt nicht mehr an

  • Hi zusammen

    Hab folgendes Problem. Und zwar springt meine sc44 nicht mehr an. Bin gestern noch gefahren ca 30 Kilometer. Abgestellt ca10 Minuten später Ist sie nur mit überbrücken angesprungen.

    Hab grade nochmal versucht sie anzumachen geht nicht. Licht und alles läuft.

    Hab mal den Multimeter dran gehalten beim starten, die Spannung liegt bei ca13 Volt und beim betätigen des Start Knopfs singt die Spannung auf ca 6 Volt.


    Wo ist das Problem?? :(

  • Entweder ist die Batterie defekt oder deine Lima ist defekt (dann auch der Laderegler), oder nur der Laderegler ist durch und du brauchst einen neuen.
    Wenn du alle Sicherungen geprüft hast, prüf auch alle Kabelverbindungen zwischen der Lima und dem Regler.

    Ggf. ist ein Steckkontakt verkohlt oder oxidiert.
    Sollte es nur die Batterie sein, so kannst du sie mal laden und testen ob Sie dann zusammenbricht oder mehrere Startversuche hinbekommt.

  • Entweder ist die Batterie defekt oder deine Lima ist defekt (dann auch der Laderegler), oder nur der Laderegler ist durch und du brauchst einen neuen.
    Wenn du alle Sicherungen geprüft hast, prüf auch alle Kabelverbindungen zwischen der Lima und dem Regler.

    Ggf. ist ein Steckkontakt verkohlt oder oxidiert.
    Sollte es nur die Batterie sein, so kannst du sie mal laden und testen ob Sie dann zusammenbricht oder mehrere Startversuche hinbekommt.

    Müsste die Batterie da nicht deutlich weniger geladen sein als 13 Volt wenn die nicht geladen wird beim fahren? Wenn die Lima durch wäre?

    Hatte im eingebauten Zustand fast 13 Volt und jetzt am Laden sind es 13,7 Volt da ist nicht mehr viel passiert.

  • Müsste die Batterie da nicht deutlich weniger geladen sein als 13 Volt wenn die nicht geladen wird beim fahren? Wenn die Lima durch wäre?

    Hatte im eingebauten Zustand fast 13 Volt und jetzt am Laden sind es 13,7 Volt da ist nicht mehr viel passiert.

    Restspannung und bei Belastung bricht die Batterie dann zusammen.
    Ggf. ist die sogar durch. Die Lima bzw. der Regler ziehen gern mal die Batterie mit in den Tot.

    Am besten du machst einfach mal die Sitzbank ab und schaust dir den Stecker darunter an.

    Danach die hintere Seite rechts abnehmen und den Regler abbauen und auf Sicht prüfen.

    Ist da was verbrannt, dann könnte das auf einen defekten Regler hinweisen oder eine defekte Kontaktstelle.
    Aber nun sieh erstmal nach und teste die Lima, wenn die Batterie wieder voll ist.

    Dafür muss der Regler dann eh ab bzw. die Siitzbank runter.

    Multimeter hast und kannst du bedienen?

  • Ich hatte die Batterie heute tagsüber Am Ctek Ladegerät dran laut dem ist die Batterie in Ordnung. Hab sie gerade wieder eingebaut und versucht sie ein paar mal zu starten. Dabei hab ich glaub ich die Batterie gehimmelt, es hat nur Pufff gemacht und es kam etwas Rauch aus der Batterie. Ist die jetzt hin oder war das nur so eine Art Sicherung der Batterie?

  • Ich hatte die Batterie heute tagsüber Am Ctek Ladegerät dran laut dem ist die Batterie in Ordnung. Hab sie gerade wieder eingebaut und versucht sie ein paar mal zu starten. Dabei hab ich glaub ich die Batterie gehimmelt, es hat nur Pufff gemacht und es kam etwas Rauch aus der Batterie. Ist die jetzt hin oder war das nur so eine Art Sicherung der Batterie?

    Jetzt mal ganz ehrlich, lies was bereits geschrieben wurde und starte erstmal die Diagnose.
    Bau die Bank runter und die Verkleidung rechts ab und schau dir die Stecker und den Regler an.


    Deine Batterie könnte ein defekter Regler grade zerstört haben, obwohl das ggf. die letzte Zukung war und die Batterie vorher schon einen weg hatte.
    Aber jetzt mach erstmal sonst steht die Kiste 2022 noch.

  • Ich habe nicht gefragt ob die Batterie eine Sicherung hat. Sondern gefragt ob es eine Art Sicherung der Batterie ist das die raucht um so eine Überhitzung oder ähnlich zu umgehen.

  • Eine Batterie die raucht ist tot.

    Jage nichts, was du nicht Töten kannst!

    Übrigens, falls du das lesen kannst...habe ich dich nicht geblockt ;) :fadenkreuz:

  • So ein wiki waere nicht schlecht hier. Zumindest modelltypische Fehler.

    Ich habe gefuehlt 1000 mal geschrieben was bei der SC44 kaputt geht und was nicht. Und es kommen immer wieder voellig falsche Tips. Aber ist mir jetzt zu langweilig da es das Thema schon eben 1000 mal gefuehlt hier gibt.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Joe:

    Naja, aber da keiner die Suchfunktion benutzen möchte, musst Du es eben noch ein 1001. Mal schreiben;-)


    @Ferdi:

    Dir wird schon geholfen werden, das Forum ist wirklich excellent. Aber wenn die gleiche Frage immer wieder gestellt wird...

    Und ja, die 44 ist bekannt für Ihre Probleme mit der LiMa. Das führt dann dazu, dass die Batterie nicht gescheit geladen wird, und dann irgendwann stirbt, so wie bei Dir. Auch xx Volt am Ladegerät sagen dann nix aus über den Zustand der Batterie. 6V beim Starten sagt aber, dass die Batterie zu schwach oder tot ist.

    Könnten auch die Stecker sein, wurde schon geschrieben. Viel Erfolg bei der Suche.

  • Am Rande,

    Bitte versuch nicht weiter die Batterie zu laden und lager sie unbedingt nicht mehr drinnen oder im Motorrad!


    Durch die chemischen Prozesse in der Batterie entsteht beim laden/entladen/defekt Wasserstoff, der natürlich hoch entzündliche und explosiv ist.


    Auch keine weiteren Startversuche mit dieser Batterie mehr.


    Bei dem puffen kam es eventuell zu einem internen Kurzschluss zwischen einzelnen Zellen in der Batterie was sie zum überkochen des Elektrolyt gebracht hat.

    Die kann auch aufplatzen und dann hast du Schwefelsäure überall.

  • Also nochmal wie immer:

    Stator kaputt extrem wahrscheinlich ( am besten zu MEL Lüdeking schicken, neu wickeln)

    Regler heile extrem wahrscheinlich ( gehen normal nicht kaputt, Stecker auch nicht bei der )

    Batterie definitiv im Eimer


    Falls noch nicht neu geht bald dein Benzindruckregler kaputt extrem wahrscheinlich.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“