Keine Leistung im oberen Drehzahlbereich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Leistung im oberen Drehzahlbereich

    Hallo zusammen,

    ich bin seit Anfang 2018 Besitzer einer 2001er Fireblade und war auch bisher vollstens zufrieden mit ihr. Bis ich dann herausfinden wollte, was sie noch an Höchstgeschwindikeit zu bieten hat. Dann kam die Ernüchterung:

    Mit Ausfahren der Gänge bin ich auf ein Maximum von 215Km/h gekommen.
    Fahre ich direkt ab ca. 140Km/h im 6.Gang, komme ich zumindest noch auf 225Km/h.

    Nun gehe ich mal davon aus, dass das nicht wirklich normal sein wird.
    Das Problem ist, dass ich die Gänge nicht komplett ausfahren kann, weil ich nicht in die Nähe des Drehzahlbegrenzers komme (bis auf den ersten Gang).
    Der erste Gang dreht noch bis 11.500U/min.
    der zweite dann nur noch bis 11.000
    der dritte bis 10.000
    der vierte bis 9.500
    der fünfte und sechste bis 9.000

    Wer sich ein Bild davon machen möchte, für den habe ich das ganze mal mit der Kamera festgehalten:



    Die Blade ist bis auf den Ixil X-trem Endtopf, K&N Luftfilter (ist sauber) und kosmetischer Änderungen, wie MRA Racing-Scheibe, LED-Blinker und Rückleuchte, etc. im Originalzustand.

    Wieder Zuhause angekommen hatte ich mir den Fehlerspeicher ausgelesen (durch Kurzschließen des Diagnosesteckers der Einspritzanlage mit einem Draht). Dabei bekam ich den Fehlercode mit 9 Blinksignalen ausgespuckt, d.h. laut Bucheli Reparaturanleitung ist etwas mit dem IAT-Sensor nicht in Ordnung. Habe ihn dann bei Raumtemperatur durchgemessen und einen Wert von 1,3kOhm erhalten. Laut Forum ein normaler Wert. Die Verkabelung sieht ebenfalls noch i.O. aus und auch der Stecker selbst ist alles andere als vergammelt.

    Anschließend hatte ich den Fehlerspeicher gelöscht und nochmal eine Runde gedreht, in der Hoffnung, dass der Motor wegen dem Fehler nur im Notlauf wäre.
    Leider vergebens. Das Problem bestand weiterhin, allerdings war im Fehlerspeicher kein erneuter Fehler vom IAT-Sensor aufgetaucht, auch bis heute nicht. Nur, wenn ich den Sensor abstecke und den Motor starte, ist der Fehler logischerweise wieder im Fehlerspeicher vorhanden.

    Als nächstes schaute ich mir das H-VIX System an und überprüfte die verschiedenen Stellungen. Alle wurden korrekt bei den entsprechenden Drehzahlen gemäß Reparaturanleitung angefahren:

    Unter 3000U/min. bei 90°
    drüber bis 8000U/min. bei 0°
    über 8000U/min. zurück auf 180° Stellung und auch die Klappe in der Airbox öffnet komplett

    Desweiteren schaute ich nach, ob der Benzindruckregler nach Abziehen des Schlauches noch dicht sei. Dies ist war Fall.

    Nach langer Ratlosigkeit bestellte ich mir dann auf gut Glück doch einen neuen IAT-Sensor. Leider war das investierte Geld für die Katz.
    Bevor ich nun noch weiter unnötig Geld ausgebe für Teile, wie z.B. Impulsgenerator, der zumindest optisch noch in Ordnung zu sein scheint, wollte ich hier im Forum nachfragen, ob evtl. jemand noch eine andere Idee hätte, an was es liegen könnte.

    Die Benzinschläuche sind nicht geknickt, untenrum geht die Blade m.M.n gut vorwärts und eine Drossel ist auch nicht verbaut.

    Würde die Blade nur ungern wieder verkaufen, aber andererseits auch nicht Geld auf gut Glück ins Ungewisse investieren wollen. Natürlich fährt man auch nicht jeden Tag mit Maximalgeschwindigkeit durch die Gegend und die Leistung würde für das normale Fahren reichen.
    Aber jetzt, wo man weiß, dass die Maschine eben nicht so läuft, wie sie eigentlich laufen sollte und man auch vorhatte, der Rennstrecke evtl. mal einen Besuch abzustatten, dann ist das einfach kein zufriedenstellendes Gefühl mehr auf dem Mopped.
    Und sollte ich die Blade verkaufen, dann weiß ich jetzt schon, dass ich mir vermutlich keine weitere mehr kaufen würde, aus Angst, dass es diese ebenfalls betreffen könnte, auch, wenn die Wahrscheinlichkeit nicht wirklich hoch dafür ist. Und das möchte ich eigentlich auch nicht, da ich mit meiner anderen CBF 600 super zufrieden bin und den nächsten Schritt von der Blade ins andere Lager zur R1 noch lange vor mich hinschieben wollte. :/
  • Moin, hast du die Möglichkeit mal einen Serienauspuff zu testen??

    Könnte mir sehr gut vorstellen das der Topf dir die Leistung klaut.

    Meine SC50 lief mit einem Hurric Pott wie zugestopft.
    Hab ihn sofort abgebaut.
    Dieselverbote, der grösste Schwachsinn aller Zeiten! :oh_man:
  • Blade54 schrieb:

    Lief sie denn schonmal schneller`?

    Iss die vielleicht noch gedrossellt? :/
    Ich hoffe doch, dass sie vor meiner Zeit mal schneller lief.
    Ich habe aber eben leider erst jetzt, viel zu spät, die Maschine bis an ihr Limit gebracht, um dann festzustellen, dass sie eben doch nicht ihre 100% abruft.
    Wer fährt bei der Probefahrt auch mit 300 über die Bahn, wenn nicht gerade eine Rennstrecke um die Ecke ist...
    Wie schon geschrieben, es ist keine Drossel verbaut.

    mixxer schrieb:

    Moin, hast du die Möglichkeit mal einen Serienauspuff zu testen??

    Könnte mir sehr gut vorstellen das der Topf dir die Leistung klaut.

    Meine SC50 lief mit einem Hurric Pott wie zugestopft.
    Hab ihn sofort abgebaut.
    Das wäre natürlich auch noch eine Idee. Ein Gebrauchter dürfte sicherlich erstmal günstiger sein, als z.B. ein neuer Impulsgenerator.
  • Qualmt die aus dem Auspuff und laueft sie im Leerlauf rund ??? Ich glaube die laeuft extrem zu fett. Ich habe stark den Druckregler in Verdacht. Es tropft nicht immer aus dem Schlauch wenn er kaputt ist !!! Guck mal ob der Auspuff nach Benzin stinkt und qualmt.

    Koennte auch viel zu mager laufen aber dann waere der Sound gleichmaessiger . Die hat ja totale Aussetzer in allen Drehzahlen.
    scribere non curo ego dolentes quod aliquis fals
  • So solltest du jedenfalls nicht mehr allzuweit fahren....sonst machst du u.U. noch ernsthaft was kaput.
    Mal mit dem Vorbesitzer gesprochen?

    Druckregler wäre ein Verdacht und da die Dinger eh rel. oft mal Ärger machen wäre ein Wechsel zu überlegen... evtl. mal versuchen sich sowas bei irgendwem zu leihen. Der "böse" Weg wäre,mit 30 Tage Rückgaberecht.....
    Hast du mal die Kerzen gecheckt? Sieht man unterschiedliche Färbung?
    Wie siehts mit Wartung, besonders Ventilspiel aus?
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Wenn man das Klappern von Hufen vor der Tür hört, könnte das ein Zebra sein. Wahrscheinlich ist es aber doch ein Pferd.

    Ein gebrochener Kolbenring ist vermutlich so ziemlich der exotischste Fehler der denkbar wäre.... und er würde sich im Leerlauf mehr bemerkbar machen als unter Last.
    Bevor nun eine Rückmeldung bezügl. Kerzenbild/Wartung kommt bin ich aber raus... Zebra-Jagd ist nicht so meins.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • dunlop schrieb:

    Qualmt die aus dem Auspuff und laueft sie im Leerlauf rund ???
    Der Kollege, der hinterher fuhr, sagte zumindest, dass sie etwas qualmen würde, als würde sie zu fett laufen. Das würde dann evtl. auf den Druckregler schließen?
    Im Leerlauf läuft sie ganz normal ruhig.

    Dr.Fireblade schrieb:

    Mal mit dem Vorbesitzer gesprochen?
    Hast du mal die Kerzen gecheckt? Sieht man unterschiedliche Färbung?
    Wie siehts mit Wartung, besonders Ventilspiel aus?
    Laut Vorbesitzer lief sie bei ihm natürlich super. Wäre er auch schön blöd, wenn er zugeben würde, dass irgendetwas kaputt wäre. Da er mir allerdings auch erzählt hatte, dass die Uhr kaputt sei, er jedoch scheinbar nur zu doof war sie einzustellen, würde von ihm vermutlich sowieso keine glaubhafte Info kommen.
    Kerzen hatte ich jetzt noch nicht nachgesehen, da ich hoffte, es wäre nur das H-VIX.
    Ventilspiel wurde 2014 vom Vorbesitzer mit Nachweis in der Werkstatt eingestellt. Denke nicht, dass sich da so schnell etwas verstellt.

    dunlop schrieb:

    Auch noch moeglich, dass das Benzin schon 5 Jahre alt ist. Aber bei dem Kilometerstand ist das sehr typisch fuer den Druckregler.
    Wie gesagt, ich habe das Motorrad schon seit Anfang des Jahres regelmäßig gefahren, somit auch schon etliche neue Tankfüllungen.

    Gebrochene Kolbenringe halte ich erstmal für unwahrscheinlich, da es keinen Ölverlust gibt.

    Kann man den Druckregler auseinander nehmen und so erkennen, ob er defekt ist, oder führe kein Weg an einem Neuen vorbei, um sicher zu sein, dass es nicht an ihm liegt? Kenne leider niemanden, bei dem ich mir einen funktionierenden mal ausleihen könnte.

    Ich bedanke mich schonmal für die zahlreichen Antworten und werde mich dann bei neuen Erkenntnissen nochmal. Leider muss ich mit dem Testen bis März warten... :/
  • Hy,
    leider kann man den Druckregler nicht zerstoerungsfrei zerlegen. Evtl. aber auch nicht immer kannst du es sehen wenn du ein saugfaehiges Papier an die Unterdruckdose haellst bei abgezogenem Schlauch. Manchmal ist dann feuchter Benzinnebel an dem Papier zu sehen wenn der Motor laeuft.
    Ansonsten kannst Du einen neuen aus der USA importieren habe ich auch schon gemacht kostet umd die 70 oder 80 Euro all inclusive dort von Vertragshaendler. Wenn der Regler bis jetzt nie getauscht wurde, faellt er so oder so bald aus falls er noch heile sein sollte.
    Ansonsten kannst Du natuerlich den Benzindruck messen , aber dafuer benoetigst Du ja Spezialwerkzeug was dich teurer kommt als neuer Regler der eh nur noch Zeitbombe ist, es sei denn er ist schon erneuert. Der Druck sollte dann ca. 5 Bar betragen in der Druckleitung. Ab weiss nicht genau im Kopf aber ab 2000 rpm ist er voll auf so. Wenn der Regler kaputt ist, was sehr gut moeglich ist, kann es auch passieren dass bereits die auesseren Zuendkerzen einen weg haben weil Zylinder 1 und 4 dann viel zu fett laufen.
    Der Servo vom Auspuff falls er nie gewechselt wurde wird leider auch bald kaputtgehen. Besorg dir besser schonmal Ersatz. Das ist die typische km Leistung fuer Druckregler, Lima Stator und Servo defekt. Wenn diese Teile neu sind ist die Kiste Langstreckensicher.

    Aber die Zuendkerzen sind nicht das Problem, da sie dafuer noch zu gut funktionieren. Die fahren sich wieder sauber wenn Gemisch wieder stimmt. Obwohl ich habe gerade nochmal angehoert. eigentlich laueft die schon auf 3einhalb Poetten ab Leerlauf. Kerzen also mal angucken schadet nicht, ist aber schon etwas friemelige Arbeit. Also musst du entscheiden . Ich wuerde in jedem Fall den Druckregler erneuern zuerst, da es extrem wahrscheinlich ist das er so oder so bald den Geist aufgibt falls noch heile.


    z.B. hier:
    ebay.com/itm/GENUINE-HONDA-OEM…GYAAOSwT6pV5c37:rk:5:pf:0



    Viele Gruesse, Joe

    P.S. die Sc44ist ein supercooles Mopped finde ich.
    scribere non curo ego dolentes quod aliquis fals

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von dunlop ()

  • Uebrigens wurde ja wahrscheinlich nicht die 48000 km Inspektion gemacht bis jetzt. Also muessten wahrscheinlich die Kerzen bald eh mal ueberprueft werden auch noch.

    Etwas suspekt ist, dass der Vorbesitzer vor 4 Jahren die Ventile ueberpruefen liess, oder hatte sie dort erst 24000km runter ? Versuche mal die Geschichte der Blade unter die Lupe zu nehmen. In der Regel sind die Ventille immer ok bei dieser Kilometerleistung, so oder so. Hast Du Inspektionsstempel in Service Buch ?
    Nur so fuer dein Interesse. Du schriebest Du hast Belaege von der Werkstatt, die die Ventile eingestellt hat. Da musst du mal genau forschen ob das serious ist und bei welcher km Leistung.
    scribere non curo ego dolentes quod aliquis fals
  • Ventilspiel wurde laut Protokoll bei 36000Km überprüft. Gleichzeitig auch eine Leistungsmessung auf dem Prüfstand mit dem Ergebnis 130PS, aber das ist ja leider normal für die Mogel SC44. Laut Vorbesitzer habe sie auch nie die Rennstrecke gesehen.
    Serviceheft gibt es leider nicht mehr.

    Hat jemand schon Erfahrungen mit der Bestellung von Partzilla gemacht?
    Ich hatte mir mal vor einem Jahr dort etwas für meine CBF bestellt, das aber leider nie angekommen ist. Laut Tracking konnte es nicht zugestellt werden, warum auch immer, und ging dann wieder zurück.
    Nach Anschreiben wurde mir das Geld aber anstandslos wieder erstattet.
    Da der Druckregler und evtl. noch andere Teile aber etwas mehr Wert haben, weiß ich nicht, ob ich es noch einmal wagen sollte. Die Lieferzeit wäre ja kein Problem, da ich ja eh bis März Zeit habe.
  • Ich bestelle des öfteren bei Partzilla. Gelegentlich durfte ich das Teil beim Zoll abholen und vor denen auspacken (obacht... manchmal sind da "Profis" am Werk, die meinen du dürftest diese Originalteile(!!!) nicht im DE Straßenverkehr nutzen und sie müssten geschreddert werden. Dies kann unter Umständen stimmen, muss es aber nicht immer... wenn du das geprüft hast und dir sicher bist sie nutzen zu dürfen -> Um dir unnötige Diskussionen zu sparen: ist für's Rennstreckenbike :whistling: )

    01.05.18 Padborg Park SwitchEvent
    12./13.05.18 Groß Dölln MotoMonster
    26./27.05.18 Oschersleben MotoMonster
    16./17.06.18 Groß Dölln MotoMonster
    13./14.07.18 Padborg Park SwitchEvent
    28./29.07.18 Spreewaldring Trackdays4You
    02./03.08.18 Groß Dölln MotoMonster
    16./17.08.18 Sachsenring MotoMonster
    20./21.08.18 Oschersleben MotoMonster

    15./15.09.18 Padborg Park SwitchEvent

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Blutschlumpf ()

  • Blutschlumpf schrieb:

    Um dir unnötige Diskussionen zu sparen: ist für's Rennstreckenbike
    Der Tipp kann ggfs. Gold wert sein.... bedank dich bei Julian.
    Eines Tages glaubte ein Koyote entdeckt zu haben, dass er nur lange genug heulen müsse um den Vollmond zu besiegen.... (keine alte Indianerweisheit sondern eher eine Erkenntniss des internet-Zeitalters)
  • Hallo,
    ich schreib das nicht gerne, weil es hier ja auch die "Dynamik" etwas bremst, aber der Fehler,
    wie immer er aussieht und was sich daraus ergibt, wird nicht virtuell hier im Forum behoben.
    Auch Anzahl und Güte der Spekulationen haben kaum einen Einfluss.
    Irgendeiner wird das Bike nochmal anfassen müssen um zu sehen was tatsächlich ist.
    Luftfilter, Auspuff, Kerzen, Druckregler, Einspritzung, oder was exotisches wie Kolbenring ...

    Man könnte natürlich einen leichten Weg wählen und die einfach zu prüfenden Bauteile (Lufi, Kerzen) auf
    Auffälligkeiten prüfen und ggfls tauschen. Klar, wenn es Spass macht kann man atürlich mit US-Teilen
    für Action sorgen und mit dem Zoll etwas Würze in den Alltag bringen.

    Auf der anderen Seite: wenn Du das Bike seit Anfang 2018 hast und dir die Leistung bis auf den "Test"
    nicht fehlt, kanns ja auch so bleiben, wie es ist. :D

    Viel Erfolg!