Zylinderlaufbahnen bei 53.000 km

  • Servus,


    habe heute die Gelegenheit bei der Ventilspielkontrolle mal genutzt um die Brennräume zu Endoskopieren. Dabei sind mir richtig heftige Laufspuren auf höhe der Kolbenhemden aufgefallen...



    Das Motorrad wurde ca 49.000 km vom Vorbesitzer auf der Straße bewegt.

    Habe das Motorrad mit 49.000 gekauft und seither (4.000 km) nur auf der Rennstrecke bewegt, trotz rennstrecke wurde immer penibelst warm gefahren und das Öl nach 2 Tagen jeweils gewechselt.


    Wie schätzt ihr dass Verschleisbild ein? ich hätte das Verschleißbild jetzt nicht ggaaaannnzzz so schlimm erwartet erlich gesagt.


    Nichts desto trotz wird dann wohl demnächst der Ersatzmotor erstmal eingesetzt.


    Werde den alten Motor über Winter jedoch selbst revidieren, bekommt man die Laufspuren mit aufbohren aufs nächste übermaß wieder hin was denkt ihr?

    Ansonsten ist der Motor Getriebe eigentlich gut, etwas Öldunst beim Kaltstart und der übliche Öhlverbrauch.

  • Die Zylinder werden neu beschichtet werden müssen.

    Größere Kolben liegen bei etwa 1000,-€.

  • Kann ja nicht soooo schlimm sein, wenn’s kaum Öl verbraucht

    Jage nichts, was du nicht Töten kannst!

    Übrigens, falls du das lesen kannst...habe ich dich nicht geblockt ;) :fadenkreuz:

  • Sind astreine Bilder, ist mir auch sofort aufgefallen. Gute Kamera.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Die Uhr der Kamera stimmt bloss nicht schaetze ich. Alles 12 12 . Nach Batteriewechsel nicht gestellt.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • Bei den CBR "Alusil" Zylindern scheint es normal zu sein. Alles was ich gesehen habe sieht genau so aus.

    Das Gehäuse den ich jetz umbaue mit 8tkm hinterher hat genau diese spuren auf den Zylinderlaufflächen und den Kolbenflanschen. Der alte Motor hatte 60tkm auf dem Tacho und da waren das Problem grösser, aber hat immernoch volle Leistung gegeben.

    Da würde ich keine sorgen nehmen. Ist einfach kein Problem sonder eine Eigenschaft der "Alusil" von den Japanern.

  • Bei der 44er gab es damals einen 50 000km Test als sie rauskam. Genau das gleiche Bild. Auch Riefen in den Kolben. Kein erhoehter Oelverbrauch oder Leistungsverlust. Sieht immer schlimmer aus als es ist. Ich weiss aber nicht genau ob sie an dem Material irgendwas geaendert haben bei der 50er.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • die Bilder eines, unter Umständen, schrottreifen Motors auf Ebay sind aber kein Beweis dafür, dass die Verschleißspuren normal sind.

  • die Verwendete Kamera war eine "Teslong Endoskop Kamera HD" und ja das Datum wurde nicht gesetzt, die Bilder sind von letzter Woche.


    Ich habe interessenhalber mal in meinen Ersatzmotor mit angeblichen 16.000 km geschaut, hier sieht das Bild um einiges besser aus. Hat aber eben erst 16k gelaufen.


    ich hab den "defekten" Motor erstmal drin gelassen und werde das weiter beobachten, vor allem den Ölverlust. Blaue Rauchschwaden habe ich bisher noch nie gesehen bei der cbr, nur weis beim Kaltstart aber das ist ja normal...


    Zum Leistungsverlust kann ich keine richtigen angaben machen, nach den Umbaumaßnahmen bei 49.000 km kamen beim Prüfstandslauf 151 PS am Hinterrad mit V02 Slick an.


    wäre mal interessant wie viel sie jetzt drückt? kann aber auch sein, dass die Schäden in der Zylinderlaufbahn zur damaligen Zeit auch schon waren. Solch ein Schaden entsteht ja nicht von jetzt auf gleich...

  • die Bilder eines, unter Umständen, schrottreifen Motors auf Ebay sind aber kein Beweis dafür, dass die Verschleißspuren normal sind.

    Was denkst Du von den 16k gelaufenen Motor!!?

  • Jetzt bin ich hart verwirrt. Mein SC57 Motor mit 20tkm auf der Uhr hat änliche Spuren wie der 50er ebay-motor . In meinem Fall nicht ganz so schlimm und nur auf Z3. Ich bin deswegen gerade auf der Suche nach nem Tauschmotor. Ist das jetzt wirklich normal? Man kann ja regelrecht Metalabrieb in der Laufbahn von Z3 sehen, oder täuscht das? Ich bitte um Aufklärung :)

  • Diese Motoren haben immer Riefen. Solange es keinen erhoehten Oelverbrauch gibt oder Kompressionsverlust oder furchtbares Geklapper ist alles im gruenen Bereich.

    scribere non curo ego dolentes quod aliquis fals

    Vorsicht!

    Das lesen meiner Beitraege erfolgt auf eigenes Risiko und eigene Gefahr!

    Sollte jemand zu Schaden kommen übernehme ich keine Haftung!

    Vorsicht, ich koennte auch eine gespaltene Persoenlichkeit sein!

    Ach so, : „Wenn du Gott siehst, dann musst du bremsen“

  • sehr interessante Lektüre. Habs mal komplett durchgelesen. Eine Nikasil bzw. so eine NiSiC Buchse wäre was feines für unsere Honda. Aber wahnsinn was die für einen Aufwand betrieben haben, um da ein Licht ins dunkle zu bekommen.